

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta property="fb:pages" content="162290915432" />
        <meta name="google-site-verification" content="TkPbHnf5fGyE6vrIQcUc5hATUn1xbAXICAeDmJ7TtsM" />
        <meta name="msvalidate.01" content="925622343B9488A94BAEAC1029ED5D78" />

        
            
                

<title>&#39;Star Wars: The Last Jedi&#39; Blasts Off With $45 Million Opening Night | Access Online</title>
<meta name="description" content="&quot;Star Wars: The Last Jedi&quot; is off to a death star-sized start at the box office. Disney says Friday that the eighth installment in the space franchise has earned an estimated $45 million from Thurs..." />


<meta property="og:title" content="&#39;Star Wars: The Last Jedi&#39; Blasts Off With $45 Million Opening Night">
<meta property="og:description" content="&quot;Star Wars: The Last Jedi&quot; is off to a death star-sized start at the box office. Disney says Friday that the eighth installment in the space franchise has earned an estimated $45 million from Thurs...">
<meta property="og:site_name" content="Access Online">

    
    <meta property="og:image" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1182787823868244.2e16d0ba.fill-300x300.jpg">



<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@accessonline">
<meta name="twitter:creator" content="@accessonline">
<meta name="twitter:title" content="&#39;Star Wars: The Last Jedi&#39; Blasts Off With $45 Million Opening Night">
<meta name="twitter:description" content="&quot;Star Wars: The Last Jedi&quot; is off to a death star-sized start at the box office. Disney says Friday that the eighth installment in the space franchise has earned an estimated $45 million from Thurs...">


    
    <meta name="twitter:image:src" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1182787823868244.2e16d0ba.fill-300x300.jpg">


            
        

        <link rel="apple-touch-icon" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/images/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/static/images/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/static/images/favicons/manifest.json">
        <link rel="mask-icon" href="/static/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="shortcut icon" href="/static/images/favicons/favicon.ico">
        <meta name="apple-mobile-web-app-title" content="Access Hollywood">
        <meta name="application-name" content="Access Hollywood">
        <meta name="msapplication-TileColor" content="#186fb6">
        <meta name="msapplication-TileImage" content="/static/images/favicons/mstile-144x144.png">
        <meta name="msapplication-config" content="/static/images/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        

        <link rel="stylesheet" href="/static/CACHE/css/b881f8c84d5f.css" type="text/css" />

        
        

        <script src="/static/js/vendor/modernizr.2.7.0.min.js"></script>

        <script>
            var AH = (function ($) {
              $.envId = 'prod';
              $.adQueue = [];
              return $;
            })(AH || {});

            // Ads
            
                
                    

                    var mpscall = {
                        "site": "accesshollywood-web",
                        'type': 'article detail',
                        'cat': '',
                    };
                
            

            var mpsopts = {
                "host": "mps.nbcuni.com",
                "updatecorrelator": true
            };
            var mps = mps || {};
        </script>

        
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1404830592872456');
        fbq('track', 'PageView');
        </script>
        <noscript>
         <img height="1" width="1"
        src="https://www.facebook.com/tr?id=1404830592872456&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
    </head>

    <body class="container -article">
        
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M68M25"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M68M25');</script>
            <!-- End Google Tag Manager -->
        

        
            
            

<a class="rail-advert-link" href="http://www.ruelala.com/accessweb" target="_blank"></a>
<div class="rail-advert-link-mask"></div>



<style>
    body {
        background-image: url('https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/AH_RueLaLa_SPRING.original.jpg'); background-position: center top; background-repeat: no-repeat;
    }
</style>


        

        

        

<header class="pageheader">
    <div class="container">

        <aside class="banner">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbanner');
            });
        })();
    </script>
</div>

        </aside>

        <div class="navigationbar">

            <nav class="navigation">
                
                <div class="mobilewrap">
                    <div class="mobileheaderadvert">
                        
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'mobiletopbox');
            });
        })();
    </script>
</div>

                    </div>
                    <div class="mobilelogowrapper">
                      <a class="logo"
                         href="/">
                          Access
                      </a>
                      <a class="dropdownbars"
                         id="js-toggle-menu"
                         href="#">
                          <i class="fa fa-bars"></i>
                      </a>
                    </div>
                </div>

                <ul id="js-links">
                    
                    

<li class="item -news"><a class="link js-dropdown"
               href="/news/">News</a><div class="headerdropdown -news"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/news/"
                           class="link">
                            Latest
                        </a></li><li><a href="/news/tv/"
                                   class="link">
                                    TV
                                </a></li><li><a href="/news/movies/"
                                   class="link">
                                    Movies
                                </a></li><li><a href="/news/music/"
                                   class="link">
                                    Music
                                </a></li><li><a href="/news/personalities/"
                                   class="link">
                                    Personalities
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/articles/kevin-hart-shows-first-family-christmas-card-baby-kenzo/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2017-12-16_at_12.00.51_.2e16d0ba.fill-140x82.png"
                         alt="Kevin Hart Family Christmas Card 2017 "></a><a href="/articles/kevin-hart-shows-first-family-christmas-card-baby-kenzo/"
               class="link">
                Kevin Hart&#39;s Family Xmas Card
            </a></li><li class="preview"><a href="/articles/angelina-jolie-channels-old-hollywood-glamorous-night-out-her-kids/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-893768378.2e16d0ba.fill-140x82.jpg"
                         alt="Angelina Jolie departs Cipriani Wall St. on December 17, 2017 in New York City"></a><a href="/articles/angelina-jolie-channels-old-hollywood-glamorous-night-out-her-kids/"
               class="link">
                Angelina Stuns In Glam Night Out
            </a></li><li class="preview"><a href="/articles/morgan-spurlock-super-size-me-sequel-pulled-from-sundance-after-sexual-misconduct-confession/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-459197890.2e16d0ba.fill-140x82.jpg"
                         alt="Morgan Spurlock attends the 2014 CNN Heroes: An All Star Tribute at American Museum of Natural History on November 18, 2014 in New York City"></a><a href="/articles/morgan-spurlock-super-size-me-sequel-pulled-from-sundance-after-sexual-misconduct-confession/"
               class="link">
                Spurlock Film Pulled From Sundance
            </a></li><li class="preview"><a href="/articles/fans-defend-taylor-swift-after-celebratory-instagram-post-causes-backlash/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-884714570.2e16d0ba.fill-140x82.jpg"
                         alt="Taylor Swift performs during the 99.7 NOW! POPTOPIA at SAP Center on December 2, 2017 in San Jose, California"></a><a href="/articles/fans-defend-taylor-swift-after-celebratory-instagram-post-causes-backlash/"
               class="link">
                Taylor&#39;s Instagram Backlash
            </a></li></ul></div></li><li class="item -photos"><a class="link "
               href="/photos/">Photos</a><div class="headerdropdown -photos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/photos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/galleries/celebs-are-getting-christmas-spirit/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/mariah2.2e16d0ba.fill-140x82.jpg"
                         alt="Mariah is decorating her Christmas tree!"></a><a href="/galleries/celebs-are-getting-christmas-spirit/"
               class="link">
                Celebs Celebrating Christmas
            </a></li><li class="preview"><a href="/galleries/all-stars-british-fashion-awards-2017/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-885561342.2e16d0ba.fill-140x82.jpg"
                         alt="Selena Gomez poses on the red carpet upon arrival to attend the British Fashion Awards 2017 in London on December 4, 2017"></a><a href="/galleries/all-stars-british-fashion-awards-2017/"
               class="link">
                Stars Arrive At The British Fashio...
            </a></li><li class="preview"><a href="/galleries/all-stars-27th-annual-gotham-independent-film-awards/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-880538676_1.2e16d0ba.fill-140x82.jpg"
                         alt="Reese Witherspoon and Nicole Kidman attend IFP&#39;s 27th Annual Gotham Independent Film Awards on November 27, 2017 in New York City"></a><a href="/galleries/all-stars-27th-annual-gotham-independent-film-awards/"
               class="link">
                Stars At The Gotham Awards
            </a></li><li class="preview"><a href="/galleries/star-sightings-november-2017/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Heidi.2e16d0ba.fill-140x82.jpg"
                         alt="Heidi Klum poses at the opening night of Cirque du Soleil&#39;s LUZIA on Dec. 12, 2017 in Los Angeles "></a><a href="/galleries/star-sightings-november-2017/"
               class="link">
                Star Sightings! 
            </a></li></ul></div></li><li class="item -videos"><a class="link "
               href="/videos/">Videos</a><div class="headerdropdown -videos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/videos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/saturday-night-lives-pete-davidson-got-a-tattoo-of-hillary-clinton-she-loves-it/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7972747084873283_lyp9DVJ.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;Saturday Night Live&#39;s&#39; Pete Davidson Got A Tattoo Of Hillary Clinton &amp; She Loves It"></a><a href="/videos/saturday-night-lives-pete-davidson-got-a-tattoo-of-hillary-clinton-she-loves-it/"
               class="link">
                &#39;Saturday Night Live&#39;s&#39; Pete David...
            </a></li><li class="preview"><a href="/videos/jennifer-lopez-vanessa-hudgens-are-bffgoals-after-wrapping-new-film-second-act/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5863596992515304.2e16d0ba.fill-140x82.jpg"
                         alt="Jennifer Lopez &amp; Vanessa Hudgens Are #BFFGoals After Wrapping New Film &#39;Second Act&#39;"></a><a href="/videos/jennifer-lopez-vanessa-hudgens-are-bffgoals-after-wrapping-new-film-second-act/"
               class="link">
                Jennifer Lopez &amp; Vanessa Hudgens A...
            </a></li><li class="preview"><a href="/videos/a-christmas-story-live-reimagining-a-holiday-classic/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-9486313765743156.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;A Christmas Story Live!&#39;: Reimagining A Holiday Classic"></a><a href="/videos/a-christmas-story-live-reimagining-a-holiday-classic/"
               class="link">
                &#39;A Christmas Story Live!&#39;: Reimagi...
            </a></li><li class="preview"><a href="/videos/all-the-cute-celebrity-babies-born-in-2017/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7971767729878055.2e16d0ba.fill-140x82.jpg"
                         alt="All The Cute Celebrity Babies Born In 2017!"></a><a href="/videos/all-the-cute-celebrity-babies-born-in-2017/"
               class="link">
                All The Cute Celebrity Babies Born...
            </a></li></ul></div></li><li class="item -lifestyle"><a class="link js-dropdown"
               href="/lifestyle/">Lifestyle</a><div class="headerdropdown -lifestyle"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/lifestyle/"
                           class="link">
                            Latest
                        </a></li><li><a href="/lifestyle/recipes/"
                                   class="link">
                                    Recipes
                                </a></li><li><a href="/lifestyle/parenting/"
                                   class="link">
                                    Parenting
                                </a></li><li><a href="/lifestyle/style/"
                                   class="link">
                                    Style
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/articles/maria-menounos-shares-her-recipes-access-live/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/IMG_3352.2e16d0ba.fill-140x82.jpg"
                         alt="Maria Menounos on Access Live"></a><a href="/articles/maria-menounos-shares-her-recipes-access-live/"
               class="link">
                Maria Menounos&#39; Recipes
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-120/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3354683694637908.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-120/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/anna-kendrick-elizabeth-banks-stun-at-the-pitch-perfect-3-premiere/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5619125656548882.2e16d0ba.fill-140x82.jpg"
                         alt="Anna Kendrick &amp; Elizabeth Banks Stun At The &#39;Pitch Perfect 3&#39; Premiere"></a><a href="/videos/anna-kendrick-elizabeth-banks-stun-at-the-pitch-perfect-3-premiere/"
               class="link">
                Anna Kendrick &amp; Elizabeth Banks St...
            </a></li><li class="preview"><a href="/videos/the-most-outrageous-red-carpet-looks-of-2017/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3153089686206508.2e16d0ba.fill-140x82.jpg"
                         alt="The Most Outrageous Red Carpet Looks Of 2017"></a><a href="/videos/the-most-outrageous-red-carpet-looks-of-2017/"
               class="link">
                The Most Outrageous Red Carpet Loo...
            </a></li></ul></div></li><li class="item -live"><a class="link js-dropdown"
               href="/live/">Access Live</a><div class="headerdropdown -live"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/live/"
                           class="link">
                            Latest
                        </a></li><li><a href="/live/features/"
                               class="link">
                                Features
                            </a></li><li><a href="/live/photos/"
                               class="link">
                                Photos
                            </a></li><li><a href="/live/videos/"
                               class="link">
                                Videos
                            </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/rue-la-la-all-access-style-120/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3354683694637908.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-120/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/jimmy-kimmel-makes-an-emotional-return-to-late-night-with-his-son-billy/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1835473893283798.2e16d0ba.fill-140x82.jpg"
                         alt="Jimmy Kimmel Makes An Emotional Return To Late Night With His Son Billy"></a><a href="/videos/jimmy-kimmel-makes-an-emotional-return-to-late-night-with-his-son-billy/"
               class="link">
                Jimmy Kimmel Makes An Emotional Re...
            </a></li><li class="preview"><a href="/videos/spoil-your-dog-this-holiday-with-barkbox/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-125681705098341_TQwvnZH.2e16d0ba.fill-140x82.jpg"
                         alt="Spoil Your Dog This Holiday with BarkBox"></a><a href="/videos/spoil-your-dog-this-holiday-with-barkbox/"
               class="link">
                Spoil Your Dog This Holiday with B...
            </a></li><li class="preview"><a href="/videos/freida-pinto-reveals-she-is-decluttering-her-life-for-a-good-cause/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1784268338214311.2e16d0ba.fill-140x82.jpg"
                         alt="Freida Pinto Reveals She Is Decluttering Her Life For A Good Cause"></a><a href="/videos/freida-pinto-reveals-she-is-decluttering-her-life-for-a-good-cause/"
               class="link">
                Freida Pinto Reveals She Is Declut...
            </a></li></ul></div></li>



                    <li class="item -tips">
                        <a class="link"
                           href="/contact/">
                            Got a news tip?
                        </a>
                    </li>

                </ul>
            </nav>

            <form action="/search/" method="get">
                <div class="search" id="js-search">
                    <i class="fa fa-search icon" onclick="$(this).closest('form').submit();"></i>

                    <input id="pageheaderSearch"
                           class="input"
                           name="query"
                           placeholder="search"
                           type="text">
                </div>
            </form>

            <div class="social">
                <ul>
    <li>
        <a href="https://www.youtube.com/accessonline"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accessonline"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accessonline"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accessonline"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

            </div>

        </div>

    </div>
</header>


        
    <article class="article"
             itemscope=""
             itemtype="http://schema.org/Article">

        <meta itemprop="image"
              content="">
        <meta itemprop="description"
              content="">
        <meta itemprop="alternativeHeadline"
              content="">

        
            

<div class="videoplayer" id="js-videoplayer">

    <video
        data-account="1106199504001"
        data-player="Vy6Fayunx"
        data-embed="default"
        data-video-id="5667596228001"
        class="video-js"
        >
    </video>
</div>


    <script src="//players.brightcove.net/1106199504001/Vy6Fayunx_default/index.min.js"></script>


        

        <h1 class="heading"
            itemprop="headline">
            &#39;Star Wars: The Last Jedi&#39; Blasts Off With $45 Million Opening Night
        </h1>

        <aside class="meta">
            
                <time class="publisheddate"
                    itemprop="datePublished"
                    datetime="2017-12-15 09:02">
                    December 15, 2017 9:02 AM PST
                </time>
            

            
<div class="post-share-bar">
    <script src="//s.po.st/static/v3/post-widget.js#publisherKey=fqcio0edt2amovv1e4rn"></script>

    <div class="share-widget-1"></div>

    <a class="post-powered-by" href="http://po.st/" target="_post">
        <div class="post-powered-by-image"></div>
    </a>

    <br>

    <script type="text/javascript">
    (function(only_for) {
        var isDesktop = Modernizr.mq('only screen and (min-width: 992px)');
        var isTablet = Modernizr.mq('screen and (min-width:720px) and (max-width:992px)');
        var isMobile = Modernizr.mq('screen and (min-width:320px) and (max-width:720px)');

        if (!eval(only_for)) {
            return;
        }

        post_widget(".share-widget-1", {
            afterShare: false,
            sharePopups: true,
            transformations: {
                tracking: true,
                shorten: false
            },
            gaTrackSocialInteractions: true,
            size: 'medium',
            vertical: false,

            title: '\u0027Star Wars: The Last Jedi\u0027 Blasts Off With $45 Million Opening Night',
            url: 'http://ahwd.tv/zehJZn' == 'None' ? document.location.href : 'http://ahwd.tv/zehJZn',
            
                
                image: "https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1182787823868244.2e16d0ba.fill-300x300.jpg",
            
            buttons: ['facebook', 'googleplus', 'twitter', 'pinterest' ],
            services: {
                p_share_popup: 'aollifestream, wordpress, blogger, pinterest, stumbleupon, more',
                more_popup: 'email, print, delicious, digg',
                twitter: {
                    via: 'accessonline'
                },
                mobileOverlay: true
            }
        });

    })('isDesktop');
    </script>
</div>

        </aside>

        <div class="body"
             itemprop="articleBody">
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>"Star Wars: The Last Jedi" is off to a death star-sized start at the box office. Disney says Friday that the eighth installment in the space franchise has earned an estimated $45 million from Thursday night showings.</p>              <p>It's the second-highest Thursday night preview tally following the $57 million start for "Star Wars: The Force Awakens," which kicked off this modern trilogy in 2015.</p></div>
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p><a href="/videos/billie-lourd-honored-mom-carrie-fisher-at-star-wars-the-last-jedi-premiere/">WATCH: Billie Lourd Honored Mom Carrie Fisher At 'Star Wars: The Last Jedi' Premiere</a></p></div>
                    </section>
                
            
                
                    <section class="block-video">
                        
                            

<div class="videoplayer" id="js-videoplayer">

    <video
        data-account="1106199504001"
        data-player="Vy6Fayunx"
        data-embed="default"
        data-video-id="5677073888001"
        class="video-js"
        >
    </video>
</div>


    <script src="//players.brightcove.net/1106199504001/Vy6Fayunx_default/index.min.js"></script>


                        
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>"The Last Jedi" is expected to net around $200 million throughout the weekend, which would make it the fourth-biggest opening of all time. It's set to play on 4,232 screens in North America.</p><p>Rian Johnson wrote and directed "The Last Jedi," which stars Mark Hamill, Carrie Fisher, Daisy Ridley, John Boyega and Adam Driver.</p></div>
                    </section>
                
            
        </div>

        
            

<div id="source"
     class="articlesource"
     xmlns:dc="http://purl.org/dc/elements/1.1/">

    <dl property="dc:rights" class="statement">
        <dt title="Copyright">Copyright &copy;</dt>
        <dd>
            <span property="dc:dateCopyrighted">2017</span> by
            <span property="dc:publisher">
                <div class="rich-text"><a class="link" target="_blank" href="http://www.ap.org">Associated Press</a>.</div>
                All Rights Reserved.
            </span>
        </dd>
    </dl>

    <span>
        This material may not be republished, broadcast, rewritten
        or redistributed.
    </span>
</div>

        

        <div class="tablet-and-mobile-adverts">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'tablettopbox');
            });
        })();
    </script>
</div>


            

            
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/accesshollywood_sitead_dec13.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa">
    </a>
</div>




        </div>

        
            <div class="morenews">
                <h3 class="heading">
                    Related news
                </h3>

                <ul class="articles">
                    
                        <li class="item">
                            <a href="/articles/star-wars-blasts-opening-weekend-record-238-million/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/StarWars.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="First official poster for &#39;Star Wars: The Force Awakens,&#39; released on Oct. 18, 2015" class="image">
                                

                                <span class="text">
                                    &#39;Star Wars&#39; Blasts Box Office
                                </span>
                            </a>
                        </li>
                    
                        <li class="item">
                            <a href="/articles/wonder-woman-lassos-11-million-opening-night/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-688543522.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="Gal Gadot arrives at the Premiere Of Warner Bros. Pictures&#39; &#39;Wonder Woman&#39; at the Pantages Theatre on May 25, 2017 in Hollywood" class="image">
                                

                                <span class="text">
                                    &#39;Wonder Woman&#39;: Box Office Queen!
                                </span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        

    </article>

    <div class="tablet-wide-latest-news">
        

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/pink-shares-sweetest-photo-kids-willow-jameson-their-christmas-gear/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-533869456.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="P!nk attends the premiere of Disney&#39;s &#39;Alice Through The Looking Glass at the El Capitan Theatre on May 23, 2016 in Hollywood">
                     
                </a>
                <a href="/articles/pink-shares-sweetest-photo-kids-willow-jameson-their-christmas-gear/"
                   class="link">
                    Pink Shares Adorable Xmas Photo 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/mario-batali-includes-holiday-recipe-in-sexual-misconduct-apology-/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-103746053.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt=" Mario Batali attends the Eataly&#39;s grand opening on August 31, 2010 in New York City">
                     
                </a>
                <a href="/articles/mario-batali-includes-holiday-recipe-in-sexual-misconduct-apology-/"
                   class="link">
                    Batali Makes Apology Gaffe 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/kevin-hart-shows-first-family-christmas-card-baby-kenzo/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2017-12-16_at_12.00.51.2e16d0ba.fill-140x140.png"
                             class="image"
                             alt="Kevin Hart Family Christmas Card 2017 ">
                     
                </a>
                <a href="/articles/kevin-hart-shows-first-family-christmas-card-baby-kenzo/"
                   class="link">
                    Kevin Hart&#39;s Family Xmas Card
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/angelina-jolie-channels-old-hollywood-glamorous-night-out-her-kids/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-893768378.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Angelina Jolie departs Cipriani Wall St. on December 17, 2017 in New York City">
                     
                </a>
                <a href="/articles/angelina-jolie-channels-old-hollywood-glamorous-night-out-her-kids/"
                   class="link">
                    Angelina Stuns In Glam Night Out
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/dad-be-john-stamos-honors-his-late-father-heartfelt-throwback-photo/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5547404550001.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="John Stamos Strips Down In Bare-Bottomed Birthday Photo">
                     
                </a>
                <a href="/articles/dad-be-john-stamos-honors-his-late-father-heartfelt-throwback-photo/"
                   class="link">
                    Stamos Pays Tribute To Late Father
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/morgan-spurlock-super-size-me-sequel-pulled-from-sundance-after-sexual-misconduct-confession/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-459197890.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Morgan Spurlock attends the 2014 CNN Heroes: An All Star Tribute at American Museum of Natural History on November 18, 2014 in New York City">
                     
                </a>
                <a href="/articles/morgan-spurlock-super-size-me-sequel-pulled-from-sundance-after-sexual-misconduct-confession/"
                   class="link">
                    Spurlock Film Pulled From Sundance
                </a>
            </li>
        
    </ul>
</section>


    </div>

    <div class="article-sidebar">
        

<aside class="sidebar">
    
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbox');
            });
        })();
    </script>
</div>


    

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/pink-shares-sweetest-photo-kids-willow-jameson-their-christmas-gear/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-533869456.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="P!nk attends the premiere of Disney&#39;s &#39;Alice Through The Looking Glass at the El Capitan Theatre on May 23, 2016 in Hollywood">
                     
                </a>
                <a href="/articles/pink-shares-sweetest-photo-kids-willow-jameson-their-christmas-gear/"
                   class="link">
                    Pink Shares Adorable Xmas Photo 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/mario-batali-includes-holiday-recipe-in-sexual-misconduct-apology-/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-103746053.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt=" Mario Batali attends the Eataly&#39;s grand opening on August 31, 2010 in New York City">
                     
                </a>
                <a href="/articles/mario-batali-includes-holiday-recipe-in-sexual-misconduct-apology-/"
                   class="link">
                    Batali Makes Apology Gaffe 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/kevin-hart-shows-first-family-christmas-card-baby-kenzo/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2017-12-16_at_12.00.51.2e16d0ba.fill-140x140.png"
                             class="image"
                             alt="Kevin Hart Family Christmas Card 2017 ">
                     
                </a>
                <a href="/articles/kevin-hart-shows-first-family-christmas-card-baby-kenzo/"
                   class="link">
                    Kevin Hart&#39;s Family Xmas Card
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/angelina-jolie-channels-old-hollywood-glamorous-night-out-her-kids/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-893768378.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Angelina Jolie departs Cipriani Wall St. on December 17, 2017 in New York City">
                     
                </a>
                <a href="/articles/angelina-jolie-channels-old-hollywood-glamorous-night-out-her-kids/"
                   class="link">
                    Angelina Stuns In Glam Night Out
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/dad-be-john-stamos-honors-his-late-father-heartfelt-throwback-photo/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5547404550001.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="John Stamos Strips Down In Bare-Bottomed Birthday Photo">
                     
                </a>
                <a href="/articles/dad-be-john-stamos-honors-his-late-father-heartfelt-throwback-photo/"
                   class="link">
                    Stamos Pays Tribute To Late Father
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/morgan-spurlock-super-size-me-sequel-pulled-from-sundance-after-sexual-misconduct-confession/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-459197890.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Morgan Spurlock attends the 2014 CNN Heroes: An All Star Tribute at American Museum of Natural History on November 18, 2014 in New York City">
                     
                </a>
                <a href="/articles/morgan-spurlock-super-size-me-sequel-pulled-from-sundance-after-sexual-misconduct-confession/"
                   class="link">
                    Spurlock Film Pulled From Sundance
                </a>
            </li>
        
    </ul>
</section>



    
    

    
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/accesshollywood_sitead_dec13.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa">
    </a>
</div>




</aside>

    </div>



        
<footer class="pagefooter">

    <nav class="sitemap -primary">
        <ul>
            <li><a class="link" href="/about/">About</a></li>
            <li><a class="link" href="/contact/">Contact</a></li>
            <li><a class="link" href="/closedcaption/">Closed Caption</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/privacy/">Privacy Policy</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/terms/">Terms &amp; Conditions</a></li>
            <li><a class="link" href="/stations/">Find My Station</a></li>
        </ul>
    </nav>

    <nav class="sitemap">
        <ul>
            <li><a class="link" target="_blank" href="http://www.comcast.com/independentprogramming">Independent Programming Info</a></li>
            <li><a id="_bapw-link" class="link -adchoices" href="#"><span id="_bapw-icon">AdChoices</span></a></li>
        </ul>
    </nav>

    <nav class="sociallinks">
        <ul>
    <li>
        <a href="https://www.youtube.com/accessonline"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accessonline"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accessonline"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accessonline"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

    </nav>

    <nav class="relatedsites">

        <h6 class="heading">Visit our related sites</h6>

        <ul>
            <li><a class="link" target="_blank" href="http://www.nbc.com/">NBC</a></li>
            <li><a class="link" target="_blank" href="http://www.fandango.com/">Fandango</a></li>
            <li><a class="link" target="_blank" href="http://www.today.com/">TODAY</a></li>
            <li><a class="link" target="_blank" href="http://www.bravotv.com/">Bravo</a></li>
            <li><a class="link" target="_blank" href="http://xfinity.comcast.net/">Xfinity</a></li>
        </ul>
    </nav>


    <div id="copyright" class="copyright" xmlns:dc="http://purl.org/dc/elements/1.1/">

        <dl property="dc:rights" class="statement">
            <dt title="Copyright">Copyright &copy;</dt>
            <dd>
                <span property="dc:dateCopyrighted">2017</span> by
                <span property="dc:publisher">
                    NBCUniversal, Inc. All Rights Reserved.
                    Part of NBCU Digital Entertainment.
                </span>
            </dd>
        </dl>

        <span>
            This material may not be republished, broadcast, rewritten
            or redistributed.
        </span>
    </div>

</footer>


        <script type="text/javascript" src="/static/CACHE/js/14c5aa9260eb.js"></script>

        

        <script>
            (function(){var e=document,b,a=(e.location.protocol=="https:"?"https":"http"),c=(a=="https"?"https://info.evidon.com/c/betrad/pub/":"http://cdn.betrad.com/pub/");e.getElementById("_bapw-icon").src=c+"icon1.png";e.getElementById("_bapw-link").onclick=function(){var f=this;function d(i,l){var j=e.getElementsByTagName("head")[0]||e.documentElement,h=false,g=e.createElement("script");function k(){g.onload=g.onreadystatechange=null;j.removeChild(g);l()}g.src=i;g.onreadystatechange=function(){if(!h&&(this.readyState=="loaded"||this.readyState=="complete")){h=true;k()}};g.onload=k;j.insertBefore(g,j.firstChild)}this.onclick="return false";d(a+"://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js",function(){d(c+"pub1.js",function(){BAPW.i(f,{pid:209,ocid:908},false)})});return false};b=new Image();b.src=a+"://l.betrad.com/pub/p.gif?pid=209&ocid=908&ii=1&r="+Math.random()}());
        </script>

        
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  $(function() {
    // Fix ads for iPad rotation
    var getScreen = function() {
      var w = $( window ).width();
      return {
        'desktop': w >= 990,
        'tablet': w < 990 && w > 720 };
    };
    var sidebarAd = {
      'tablet': $( '.tablet-and-mobile-adverts .mps-ad' ).first(),
      'desktop': $( '.article-sidebar .sidebar .mps-ad' ).first()
    }
    var initScreen = getScreen();
    $( window ).resize(function() {
      var nowScreen = getScreen();
      if (initScreen.tablet && nowScreen.desktop) {
        $('.tablet-and-mobile-adverts').show();
        $('.tablet-and-mobile-adverts .partneradvert').hide();
        el = $( sidebarAd.tablet ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.desktop);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else if (initScreen.desktop && nowScreen.tablet) {
        $('.article-sidebar').show();
        $('.article-sidebar .latestnews').hide();
        $('.article-sidebar .partneradvert').hide();
        el = $( sidebarAd.desktop ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.tablet);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else {
        $('.article-sidebar .sidebar').attr('style', '');
        $('.article-sidebar .latestnews').attr('style', '');
        $('.article-sidebar .partneradvert').attr('style', '');
        $( sidebarAd.desktop ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.tablet).attr('style', '');
        $('.tablet-and-mobile-adverts').attr('style', '');
        $('.tablet-and-mobile-adverts .partneradvert').attr('style', '');
        $( sidebarAd.tablet ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.desktop).attr('style', '');
      }
    });
  });
</script>


        
        <script id="mps-ext-load" src="//mps.nbcuni.com/fetch/ext/load-accesshollywood-web.js"></script>
        <script>
            mps.writeFooter();
        </script>

        
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "6035083" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
        </noscript>

        
        
        <!-- Pollware for AccessHollywood -->
        <script>
        !function(D,id,s){
        if(D.getElementById(id))return;
        s=D.createElement('script');s.id=id;
        s.src='//pollware-cdn.sodahead.com/pollware/pollware_978.js';
        D.getElementsByTagName('head')[0].appendChild(s);
        }(document,'sh-pollware-loader');
        </script>
        

    </body>
</html>
