

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta property="fb:pages" content="162290915432" />
        <meta name="google-site-verification" content="TkPbHnf5fGyE6vrIQcUc5hATUn1xbAXICAeDmJ7TtsM" />
        <meta name="msvalidate.01" content="925622343B9488A94BAEAC1029ED5D78" />

        
            
                

<title>Demi Lovato Reportedly Rushed To Hospital After Suffering Apparent Overdose  | Access Online</title>
<meta name="description" content="Demi Lovato has been rushed to the hospital after suffering
a heroin overdose, TMZ reports." />


<meta property="og:title" content="Demi Lovato Reportedly Rushed To Hospital After Suffering Apparent Overdose ">
<meta property="og:description" content="Demi Lovato has been rushed to the hospital after suffering
a heroin overdose, TMZ reports.">
<meta property="og:site_name" content="Access Online">

    
    <meta property="og:image" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7480757166549061.2e16d0ba.fill-300x300.jpg">



<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@accessonline">
<meta name="twitter:creator" content="@accessonline">
<meta name="twitter:title" content="Demi Lovato Reportedly Rushed To Hospital After Suffering Apparent Overdose ">
<meta name="twitter:description" content="Demi Lovato has been rushed to the hospital after suffering
a heroin overdose, TMZ reports.">


    
    <meta name="twitter:image:src" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7480757166549061.2e16d0ba.fill-300x300.jpg">


            
        

        <link rel="apple-touch-icon" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/images/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/static/images/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/static/images/favicons/manifest.json">
        <link rel="mask-icon" href="/static/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="shortcut icon" href="/static/images/favicons/favicon.ico">
        <meta name="apple-mobile-web-app-title" content="Access Hollywood">
        <meta name="application-name" content="Access Hollywood">
        <meta name="msapplication-TileColor" content="#186fb6">
        <meta name="msapplication-TileImage" content="/static/images/favicons/mstile-144x144.png">
        <meta name="msapplication-config" content="/static/images/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        

        <link rel="stylesheet" href="/static/CACHE/css/f72d7a12ec7c.css" type="text/css" />

        
        

        <script src="/static/js/vendor/modernizr.2.7.0.min.js"></script>

        <script>
            var AH = (function ($) {
              $.envId = 'prod';
              $.adQueue = [];
              return $;
            })(AH || {});

            // Ads
            
                
                    

                    var mpscall = {
                        "site": "accesshollywood-web",
                        'type': 'article detail',
                        'cat': '',
                    };
                
            

            var mpsopts = {
                "host": "mps.nbcuni.com",
                "updatecorrelator": true
            };
            var mps = mps || {};
        </script>

        
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1404830592872456');
        fbq('track', 'PageView');
        </script>
        <noscript>
         <img height="1" width="1"
        src="https://www.facebook.com/tr?id=1404830592872456&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
    </head>

    <body class="container -article">
        
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M68M25"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M68M25');</script>
            <!-- End Google Tag Manager -->
        

        
            
            

<a class="rail-advert-link" href="http://bit.ly/accessrue" target="_blank"></a>
<div class="rail-advert-link-mask"></div>



<style>
    body {
        background-image: url('https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/AH_RueLaLa_SPRING.original.jpg'); background-position: center top; background-repeat: no-repeat;
    }
</style>


        

        

        

<header class="pageheader">
    <div class="container">

        <aside class="banner">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbanner');
            });
        })();
    </script>
</div>

        </aside>

        <div class="navigationbar">

            <nav class="navigation">
                
                <div class="mobilewrap">
                    <div class="mobileheaderadvert">
                        
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'mobiletopbox');
            });
        })();
    </script>
</div>

                    </div>
                    <div class="mobilelogowrapper">
                      <a class="logo"
                         href="/">
                          Access
                      </a>
                      <a class="dropdownbars"
                         id="js-toggle-menu"
                         href="#">
                          <i class="fa fa-bars"></i>
                      </a>
                    </div>
                </div>

                <ul id="js-links">
                    
                    

<li class="item -news"><a class="link js-dropdown"
               href="/news/">News</a><div class="headerdropdown -news"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/news/"
                           class="link">
                            Latest
                        </a></li><li><a href="/news/tv/"
                                   class="link">
                                    TV
                                </a></li><li><a href="/news/movies/"
                                   class="link">
                                    Movies
                                </a></li><li><a href="/news/music/"
                                   class="link">
                                    Music
                                </a></li><li><a href="/news/personalities/"
                                   class="link">
                                    Personalities
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/articles/ashley-iaconetti-says-jason-should-be-next-bachelor-hes-definitely-better-blake-or-garrett/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-8855882313651330.2e16d0ba.fill-140x82.jpg"
                         alt="Ashley Iaconetti Says The Timeline Of Colton&#39;s Romance With &#39;The Bachelor&#39;s&#39; Tia Is A Little Sketchy "></a><a href="/articles/ashley-iaconetti-says-jason-should-be-next-bachelor-hes-definitely-better-blake-or-garrett/"
               class="link">
                 Ashley Iaconetti 
            </a></li><li class="preview"><a href="/articles/paul-mccartney-crosses-abbey-road-london-fans-absolutely-go-bonkers/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2018-07-24_at_6.23.47_A.2e16d0ba.fill-140x82.png"
                         alt="Paul McCartney "></a><a href="/articles/paul-mccartney-crosses-abbey-road-london-fans-absolutely-go-bonkers/"
               class="link">
                McCartney Crosses Abbey Road
            </a></li><li class="preview"><a href="/articles/bachelorettes-garrett-yrigoyen-tells-becca-kufrin-hes-not-sure-hes-ready-get-married-again/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-8744385179165326.2e16d0ba.fill-140x82.jpg"
                         alt=" Garrett Yrigoyen Tells Becca Kufrin He&#39;s Not Sure He&#39;s Ready To Get Married Again"></a><a href="/articles/bachelorettes-garrett-yrigoyen-tells-becca-kufrin-hes-not-sure-hes-ready-get-married-again/"
               class="link">
                Garret&#39;s Tell-All Confession 
            </a></li><li class="preview"><a href="/articles/iggy-azalea-balances-fried-chicken-her-butt-and-twerks-and-it-everything/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5385833070497502.2e16d0ba.fill-140x82.jpg"
                         alt="Iggy Azalea Gives A Twerking Tutorial &amp; Spills Details About Guys Sliding Into Her DM&#39;s!"></a><a href="/articles/iggy-azalea-balances-fried-chicken-her-butt-and-twerks-and-it-everything/"
               class="link">
                Iggy Twerks With Fried Chicken
            </a></li></ul></div></li><li class="item -photos"><a class="link "
               href="/photos/">Photos</a><div class="headerdropdown -photos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/photos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/galleries/espys-2018-red-carpet-stars/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-1001447384.2e16d0ba.fill-140x82.jpg"
                         alt="Russell Wilson and singer Ciara attend The 2018 ESPYs at Microsoft Theater on July 18, 2018 in Los Angeles"></a><a href="/galleries/espys-2018-red-carpet-stars/"
               class="link">
                ESPYs 2018: Red Carpet Stars! 
            </a></li><li class="preview"><a href="/galleries/star-sightings-july-2018/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/775182358QS00004_Finery_App.2e16d0ba.fill-140x82.jpg"
                         alt="Chrissy Teigen &amp; John Legend"></a><a href="/galleries/star-sightings-july-2018/"
               class="link">
                Star Sightings: July 2018
            </a></li><li class="preview"><a href="/galleries/comedy-central-roast-bruce-willis/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-999157656.2e16d0ba.fill-140x82.jpg"
                         alt="Emma Heming, Rumer Willis, Tallulah Willis, Bruce Willis, and Scout Willis attend the Comedy Central Roast of Bruce Willis at Hollywood Palladium on July 14, 2018 in Los Angeles"></a><a href="/galleries/comedy-central-roast-bruce-willis/"
               class="link">
                &#39;Comedy Central Roast Of Bruce Wil...
            </a></li><li class="preview"><a href="/galleries/wimbledon-day-13-all-celebs-stands/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-999421254.2e16d0ba.fill-140x82.jpg"
                         alt="Dominic Holland (C) and Tom Holland and (middle row L-R) John Vosler, Emma Watson and Luke Evans attend the men&#39;s singles final on day thirteen of the Wimbledon Tennis Championships at the All England Lawn Tennis and Croquet Club on July 15, 2018 in Londo"></a><a href="/galleries/wimbledon-day-13-all-celebs-stands/"
               class="link">
                Wimbledon Day 13: Celeb Watch!
            </a></li></ul></div></li><li class="item -videos"><a class="link "
               href="/videos/">Videos</a><div class="headerdropdown -videos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/videos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/the-bachelorette-ashley-i-says-blake-seems-clingy-obsessive-im-so-concerned-for-him/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7776734076002774.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;The Bachelorette&#39;: Ashley I. Says Blake Seems &#39;Clingy &amp; Obsessive&#39;: &#39;I&#39;m So Concerned For Him&#39;"></a><a href="/videos/the-bachelorette-ashley-i-says-blake-seems-clingy-obsessive-im-so-concerned-for-him/"
               class="link">
                &#39;The Bachelorette&#39;: Ashley I. Says...
            </a></li><li class="preview"><a href="/videos/demi-lovato-rushed-to-the-hospital-for-an-apparent-overdose/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5442702196317089.2e16d0ba.fill-140x82.jpg"
                         alt="Demi Lovato Rushed To The Hospital For An Apparent Overdose"></a><a href="/videos/demi-lovato-rushed-to-the-hospital-for-an-apparent-overdose/"
               class="link">
                Demi Lovato Rushed To The Hospital...
            </a></li><li class="preview"><a href="/videos/the-bachelorette-ashley-i-daniella-monet-think-blake-will-win-react-to-jasons-exit/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3542526281233606.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;The Bachelorette&#39;: Ashley I. &amp; Daniella Monet Think Blake Will Win &amp; React To Jason&#39;s Exit"></a><a href="/videos/the-bachelorette-ashley-i-daniella-monet-think-blake-will-win-react-to-jasons-exit/"
               class="link">
                &#39;The Bachelorette&#39;: Ashley I. &amp; Da...
            </a></li><li class="preview"><a href="/videos/duck-dynasty-alum-rebecca-robertson-is-expecting-her-first-child/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-6685708404728140.2e16d0ba.fill-140x82.jpg"
                         alt="‘Duck Dynasty’ Alum Rebecca Robertson Is Expecting Her First Child "></a><a href="/videos/duck-dynasty-alum-rebecca-robertson-is-expecting-her-first-child/"
               class="link">
                ‘Duck Dynasty’ Alum Rebecca Robert...
            </a></li></ul></div></li><li class="item -lifestyle"><a class="link js-dropdown"
               href="/lifestyle/">Lifestyle</a><div class="headerdropdown -lifestyle"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/lifestyle/"
                           class="link">
                            Latest
                        </a></li><li><a href="/lifestyle/recipes/"
                                   class="link">
                                    Recipes
                                </a></li><li><a href="/lifestyle/parenting/"
                                   class="link">
                                    Parenting
                                </a></li><li><a href="/lifestyle/style/"
                                   class="link">
                                    Style
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/rue-la-la-all-access-style-167/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-661353255895046.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-167/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/serena-williams-has-never-spent-a-day-away-from-her-daughter-olympia-ohanian/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3317036961848963.2e16d0ba.fill-140x82.jpg"
                         alt="Serena Williams Has Never Spent A Day Away From Her Daughter Olympia Ohanian"></a><a href="/videos/serena-williams-has-never-spent-a-day-away-from-her-daughter-olympia-ohanian/"
               class="link">
                Serena Williams Has Never Spent A ...
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-166/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5345889607318309.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-166/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/kim-kardashian-gushes-about-cher-talks-north-wests-interest-in-being-a-youtuber/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-2528020758014774.2e16d0ba.fill-140x82.jpg"
                         alt="Kim Kardashian Gushes About Cher &amp; Talks North West&#39;s Interest In Being A YouTuber"></a><a href="/videos/kim-kardashian-gushes-about-cher-talks-north-wests-interest-in-being-a-youtuber/"
               class="link">
                Kim Kardashian Gushes About Cher &amp;...
            </a></li></ul></div></li><li class="item -live"><a class="link js-dropdown"
               href="/live/">Access Live</a><div class="headerdropdown -live"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/live/"
                           class="link">
                            Latest
                        </a></li><li><a href="/live/features/"
                               class="link">
                                Features
                            </a></li><li><a href="/live/photos/"
                               class="link">
                                Photos
                            </a></li><li><a href="/live/videos/"
                               class="link">
                                Videos
                            </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/parkland-students-take-a-stand-against-gun-violence-with-the-march-for-our-lives-tour/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1094297531008957.2e16d0ba.fill-140x82.jpg"
                         alt="Parkland Students Take A Stand Against Gun Violence With The &#39;March For Our Lives&#39; Tour"></a><a href="/videos/parkland-students-take-a-stand-against-gun-violence-with-the-march-for-our-lives-tour/"
               class="link">
                Parkland Students Take A Stand Aga...
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-166/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5345889607318309.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-166/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/the-bachelorette-ashley-i-rachel-lindsay-bryan-abasolo-slam-tias-convo-with-becca/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1553429744266628.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;The Bachelorette&#39;: Ashley I, Rachel Lindsay &amp; Bryan Abasolo Slam Tia&#39;s Convo With Becca!"></a><a href="/videos/the-bachelorette-ashley-i-rachel-lindsay-bryan-abasolo-slam-tias-convo-with-becca/"
               class="link">
                &#39;The Bachelorette&#39;: Ashley I, Rach...
            </a></li><li class="preview"><a href="/videos/americas-got-talent-brian-king-joseph-opens-up-about-performing-with-his-rare-disorder-its-unreal/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-9757682134562621.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;America&#39;s Got Talent&#39;: Brian King Joseph Opens Up About Performing With His Rare Disorder: It&#39;s &#39;Unreal&#39;"></a><a href="/videos/americas-got-talent-brian-king-joseph-opens-up-about-performing-with-his-rare-disorder-its-unreal/"
               class="link">
                &#39;America&#39;s Got Talent&#39;: Brian King...
            </a></li></ul></div></li>



                    <li class="item -tips">
                        <a class="link"
                           href="/contact/">
                            Got a news tip?
                        </a>
                    </li>

                </ul>
            </nav>

            <form action="/search/" method="get">
                <div class="search" id="js-search">
                    <i class="fa fa-search icon" onclick="$(this).closest('form').submit();"></i>

                    <input id="pageheaderSearch"
                           class="input"
                           name="query"
                           placeholder="search"
                           type="text">
                </div>
            </form>

            <div class="social">
                <ul>
    <li>
        <a href="https://www.youtube.com/accessonline"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accessonline"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accessonline"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accessonline"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

            </div>

        </div>

    </div>
</header>


        
    <article class="article"
             itemscope=""
             itemtype="http://schema.org/Article">

        <meta itemprop="image"
              content="">
        <meta itemprop="description"
              content="">
        <meta itemprop="alternativeHeadline"
              content="">

        

        <h1 class="heading"
            itemprop="headline">
            Demi Lovato Reportedly Rushed To Hospital After Suffering Apparent Overdose 
        </h1>

        <aside class="meta">
            
                <time class="publisheddate"
                    itemprop="datePublished"
                    datetime="2018-07-24 13:15">
                    July 24, 2018 1:15 PM PDT
                </time>
            

            
<div class="post-share-bar">
    <script src="//s.po.st/static/v3/post-widget.js#publisherKey=fqcio0edt2amovv1e4rn"></script>

    <div class="share-widget-1"></div>

    <a class="post-powered-by" href="http://po.st/" target="_post">
        <div class="post-powered-by-image"></div>
    </a>

    <br>

    <script type="text/javascript">
    (function(only_for) {
        var isDesktop = Modernizr.mq('only screen and (min-width: 992px)');
        var isTablet = Modernizr.mq('screen and (min-width:720px) and (max-width:992px)');
        var isMobile = Modernizr.mq('screen and (min-width:320px) and (max-width:720px)');

        if (!eval(only_for)) {
            return;
        }

        post_widget(".share-widget-1", {
            afterShare: false,
            sharePopups: true,
            transformations: {
                tracking: true,
                shorten: false
            },
            gaTrackSocialInteractions: true,
            size: 'medium',
            vertical: false,

            title: 'Demi Lovato Reportedly Rushed To Hospital After Suffering Apparent Overdose ',
            url: 'http://ahwd.tv/d7R2x1' == 'None' ? document.location.href : 'http://ahwd.tv/d7R2x1',
            
                
                image: "https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7480757166549061.2e16d0ba.fill-300x300.jpg",
            
            buttons: ['facebook', 'googleplus', 'twitter', 'pinterest' ],
            services: {
                p_share_popup: 'aollifestream, wordpress, blogger, pinterest, stumbleupon, more',
                more_popup: 'email, print, delicious, digg',
                twitter: {
                    via: 'accessonline'
                },
                mobileOverlay: true
            }
        });

    })('isDesktop');
    </script>
</div>

        </aside>

        <div class="body"
             itemprop="articleBody">
            
                
                    <section class="block-image">
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-4313299131757789.original.jpg" width="1280" height="720" alt="Demi Lovato Releases Powerful &amp; Emotional New Single &#39;Sober&#39;">

                        
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>Demi Lovato has been rushed to the hospital after suffering
a heroin overdose, <a href="http://www.tmz.com/2018/07/24/demi-lovato-heroin-overdose/">TMZ </a>reports.</p>

<p>The 25-year-old popstar was reportedly transported from her
Hollywood home and is currently being treated. Her condition remains unknown.</p></div>
                    </section>
                
            
                
                    <section class="block-video">
                        
                            

<div class="videoplayer" id="js-videoplayer">

    <video
        data-account="1106199504001"
        data-player="Vy6Fayunx"
        data-embed="default"
        data-video-id="5802850815001"
        class="video-js"
        >
    </video>
</div>


    <script src="//players.brightcove.net/1106199504001/Vy6Fayunx_default/index.min.js"></script>


                        
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>The singer celebrated six years of sobriety in March, but released a new song last month – "Sober" – that indicated she may have relapsed.</p><p>"We've been down this road before / I'm so sorry, I'm not sober anymore," she sings on the track. </p><p>Demi has been very open about her struggles with addiction and mental health and previously entered a rehab facility in 2010. The "Tell Me You Love Me" singer previously opened up to Access about her rehab experience – and if she feared slipping back. </p></div>
                    </section>
                
            
                
                    <section class="block-video">
                        
                            

<div class="videoplayer" id="js-videoplayer">

    <video
        data-account="1106199504001"
        data-player="Vy6Fayunx"
        data-embed="default"
        data-video-id="4263212107001"
        class="video-js"
        >
    </video>
</div>


    <script src="//players.brightcove.net/1106199504001/Vy6Fayunx_default/index.min.js"></script>


                        
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>"Every day I have to remind myself that I have an addiction and that I have suffered in the past from an eating disorder," she said. </p><p>"And that I to take the steps that are required for my bi-polar disorder in order to live a healthy life. It is not something that I forget about," she added.</p><p>Story developing… </p></div>
                    </section>
                
            
        </div>

        
            

<div id="source"
     class="articlesource"
     xmlns:dc="http://purl.org/dc/elements/1.1/">

    <dl property="dc:rights" class="statement">
        <dt title="Copyright">Copyright &copy;</dt>
        <dd>
            <span property="dc:dateCopyrighted">2018</span> by
            <span property="dc:publisher">
                <div class="rich-text"><p><a href="http://www.nbc.com">NBCUniversal, Inc</a>.</p></div>
                All Rights Reserved.
            </span>
        </dd>
    </dl>

    <span>
        This material may not be republished, broadcast, rewritten
        or redistributed.
    </span>
</div>

        

        <div class="tablet-and-mobile-adverts">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'tablettopbox');
            });
        })();
    </script>
</div>


            

            
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/accesshollywood_sitead_7-18-18_lrm.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa">
    </a>
</div>




        </div>

        
            <div class="morenews">
                <h3 class="heading">
                    Related news
                </h3>

                <ul class="articles">
                    
                        <li class="item">
                            <a href="/articles/demi-lovato-reportedly-stable-after-suffering-apparent-overdose/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-345216495869076.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="Demi Lovato Brings Parkland Shooting Survivors Onstage With Her During Concert " class="image">
                                

                                <span class="text">
                                    Demi In &#39;Stable&#39; Condition 
                                </span>
                            </a>
                        </li>
                    
                        <li class="item">
                            <a href="/articles/demi-lovato-confined-to-crutches-after-suffering-leg-injury-129203/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/179314.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="Demi Lovato attends Fox’s ‘The X Factor’ season finale news conference at CBS Televison City on December 17, 2012 in Los Angeles" class="image">
                                

                                <span class="text">
                                    Demi Lovato Confined To Crutches After Suffering Leg Injury
                                </span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        

    </article>

    <div class="tablet-wide-latest-news">
        

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/demi-lovato-reportedly-stable-after-suffering-apparent-overdose/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-345216495869076.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Demi Lovato Brings Parkland Shooting Survivors Onstage With Her During Concert ">
                     
                </a>
                <a href="/articles/demi-lovato-reportedly-stable-after-suffering-apparent-overdose/"
                   class="link">
                    Demi In &#39;Stable&#39; Condition 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/ashley-iaconetti-says-jason-should-be-next-bachelor-hes-definitely-better-blake-or-garrett/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-8855882313651330.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Ashley Iaconetti Says The Timeline Of Colton&#39;s Romance With &#39;The Bachelor&#39;s&#39; Tia Is A Little Sketchy ">
                     
                </a>
                <a href="/articles/ashley-iaconetti-says-jason-should-be-next-bachelor-hes-definitely-better-blake-or-garrett/"
                   class="link">
                     Ashley Iaconetti 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/celebs-share-their-support-demi-lovato-after-her-reported-drug-overdose/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3194783422392134.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Demi Lovato Celebrates 6 Years Of Sobriety">
                     
                </a>
                <a href="/articles/celebs-share-their-support-demi-lovato-after-her-reported-drug-overdose/"
                   class="link">
                    Celebs Support Demi Lovato 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/demi-lovato-reportedly-rushed-hospital-after-suffering-heroin-overdose/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7480757166549061.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Demi Lovato Shares Body Positivity In Inspiring Instagram Posts">
                     
                </a>
                <a href="/articles/demi-lovato-reportedly-rushed-hospital-after-suffering-heroin-overdose/"
                   class="link">
                    Demi Suffers Overdose
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/pics-people-waiting-outside-taylor-swifts-apartment-are-seriously-insane/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-1000627844.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Taylor Swift is seen in Tribeca on July 17, 2018 in New York City">
                     
                </a>
                <a href="/articles/pics-people-waiting-outside-taylor-swifts-apartment-are-seriously-insane/"
                   class="link">
                    Fans Flock To Taylor&#39;s Apartment
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/mila-kunis-mom-lost-it-when-she-found-out-her-daughter-was-dating-ashton-kutcher/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1502802129247806.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt=" Ashton Kutcher &amp; Mila Kunis Look More In Love Than Ever In Rare Red Carpet Appearance ">
                     
                </a>
                <a href="/articles/mila-kunis-mom-lost-it-when-she-found-out-her-daughter-was-dating-ashton-kutcher/"
                   class="link">
                    Mila&#39;s Mom Disapproved Of Ashton
                </a>
            </li>
        
    </ul>
</section>


    </div>

    <div class="article-sidebar">
        

<aside class="sidebar">
    
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbox');
            });
        })();
    </script>
</div>


    

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/demi-lovato-reportedly-stable-after-suffering-apparent-overdose/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-345216495869076.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Demi Lovato Brings Parkland Shooting Survivors Onstage With Her During Concert ">
                     
                </a>
                <a href="/articles/demi-lovato-reportedly-stable-after-suffering-apparent-overdose/"
                   class="link">
                    Demi In &#39;Stable&#39; Condition 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/ashley-iaconetti-says-jason-should-be-next-bachelor-hes-definitely-better-blake-or-garrett/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-8855882313651330.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Ashley Iaconetti Says The Timeline Of Colton&#39;s Romance With &#39;The Bachelor&#39;s&#39; Tia Is A Little Sketchy ">
                     
                </a>
                <a href="/articles/ashley-iaconetti-says-jason-should-be-next-bachelor-hes-definitely-better-blake-or-garrett/"
                   class="link">
                     Ashley Iaconetti 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/celebs-share-their-support-demi-lovato-after-her-reported-drug-overdose/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3194783422392134.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Demi Lovato Celebrates 6 Years Of Sobriety">
                     
                </a>
                <a href="/articles/celebs-share-their-support-demi-lovato-after-her-reported-drug-overdose/"
                   class="link">
                    Celebs Support Demi Lovato 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/demi-lovato-reportedly-rushed-hospital-after-suffering-heroin-overdose/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-7480757166549061.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Demi Lovato Shares Body Positivity In Inspiring Instagram Posts">
                     
                </a>
                <a href="/articles/demi-lovato-reportedly-rushed-hospital-after-suffering-heroin-overdose/"
                   class="link">
                    Demi Suffers Overdose
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/pics-people-waiting-outside-taylor-swifts-apartment-are-seriously-insane/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-1000627844.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Taylor Swift is seen in Tribeca on July 17, 2018 in New York City">
                     
                </a>
                <a href="/articles/pics-people-waiting-outside-taylor-swifts-apartment-are-seriously-insane/"
                   class="link">
                    Fans Flock To Taylor&#39;s Apartment
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/mila-kunis-mom-lost-it-when-she-found-out-her-daughter-was-dating-ashton-kutcher/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1502802129247806.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt=" Ashton Kutcher &amp; Mila Kunis Look More In Love Than Ever In Rare Red Carpet Appearance ">
                     
                </a>
                <a href="/articles/mila-kunis-mom-lost-it-when-she-found-out-her-daughter-was-dating-ashton-kutcher/"
                   class="link">
                    Mila&#39;s Mom Disapproved Of Ashton
                </a>
            </li>
        
    </ul>
</section>



    
    

    
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/accesshollywood_sitead_7-18-18_lrm.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa">
    </a>
</div>




</aside>

    </div>



        
<footer class="pagefooter">

    <nav class="sitemap -primary">
        <ul>
            <li><a class="link" href="/about/">About</a></li>
            <li><a class="link" href="/contact/">Contact</a></li>
            <li><a class="link" href="/closedcaption/">Closed Caption</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/privacy/">Privacy Policy</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/terms/">Terms &amp; Conditions</a></li>
            <li><a class="link" href="/stations/">Find My Station</a></li>
        </ul>
    </nav>

    <nav class="sitemap">
        <ul>
            <li><a class="link" target="_blank" href="http://www.comcast.com/independentprogramming">Independent Programming Info</a></li>
            <li><a id="_bapw-link" class="link -adchoices" href="#"><span id="_bapw-icon">AdChoices</span></a></li>
        </ul>
    </nav>

    <nav class="sociallinks">
        <ul>
    <li>
        <a href="https://www.youtube.com/accessonline"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accessonline"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accessonline"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accessonline"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

    </nav>

    <nav class="relatedsites">

        <h6 class="heading">Visit our related sites</h6>

        <ul>
            <li><a class="link" target="_blank" href="http://www.nbc.com/">NBC</a></li>
            <li><a class="link" target="_blank" href="http://www.fandango.com/">Fandango</a></li>
            <li><a class="link" target="_blank" href="http://www.today.com/">TODAY</a></li>
            <li><a class="link" target="_blank" href="http://www.bravotv.com/">Bravo</a></li>
            <li><a class="link" target="_blank" href="http://xfinity.comcast.net/">Xfinity</a></li>
        </ul>
    </nav>


    <div id="copyright" class="copyright" xmlns:dc="http://purl.org/dc/elements/1.1/">

        <dl property="dc:rights" class="statement">
            <dt title="Copyright">Copyright &copy;</dt>
            <dd>
                <span property="dc:dateCopyrighted">2018</span> by
                <span property="dc:publisher">
                    NBCUniversal, Inc. All Rights Reserved.
                    Part of NBCU Digital Entertainment.
                </span>
            </dd>
        </dl>

        <span>
            This material may not be republished, broadcast, rewritten
            or redistributed.
        </span>
    </div>

</footer>


        <script type="text/javascript" src="/static/CACHE/js/14c5aa9260eb.js"></script>

        

        <script>
            (function(){var e=document,b,a=(e.location.protocol=="https:"?"https":"http"),c=(a=="https"?"https://info.evidon.com/c/betrad/pub/":"http://cdn.betrad.com/pub/");e.getElementById("_bapw-icon").src=c+"icon1.png";e.getElementById("_bapw-link").onclick=function(){var f=this;function d(i,l){var j=e.getElementsByTagName("head")[0]||e.documentElement,h=false,g=e.createElement("script");function k(){g.onload=g.onreadystatechange=null;j.removeChild(g);l()}g.src=i;g.onreadystatechange=function(){if(!h&&(this.readyState=="loaded"||this.readyState=="complete")){h=true;k()}};g.onload=k;j.insertBefore(g,j.firstChild)}this.onclick="return false";d(a+"://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js",function(){d(c+"pub1.js",function(){BAPW.i(f,{pid:209,ocid:908},false)})});return false};b=new Image();b.src=a+"://l.betrad.com/pub/p.gif?pid=209&ocid=908&ii=1&r="+Math.random()}());
        </script>

        
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  $(function() {
    // Fix ads for iPad rotation
    var getScreen = function() {
      var w = $( window ).width();
      return {
        'desktop': w >= 990,
        'tablet': w < 990 && w > 720 };
    };
    var sidebarAd = {
      'tablet': $( '.tablet-and-mobile-adverts .mps-ad' ).first(),
      'desktop': $( '.article-sidebar .sidebar .mps-ad' ).first()
    }
    var initScreen = getScreen();
    $( window ).resize(function() {
      var nowScreen = getScreen();
      if (initScreen.tablet && nowScreen.desktop) {
        $('.tablet-and-mobile-adverts').show();
        $('.tablet-and-mobile-adverts .partneradvert').hide();
        el = $( sidebarAd.tablet ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.desktop);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else if (initScreen.desktop && nowScreen.tablet) {
        $('.article-sidebar').show();
        $('.article-sidebar .latestnews').hide();
        $('.article-sidebar .partneradvert').hide();
        el = $( sidebarAd.desktop ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.tablet);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else {
        $('.article-sidebar .sidebar').attr('style', '');
        $('.article-sidebar .latestnews').attr('style', '');
        $('.article-sidebar .partneradvert').attr('style', '');
        $( sidebarAd.desktop ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.tablet).attr('style', '');
        $('.tablet-and-mobile-adverts').attr('style', '');
        $('.tablet-and-mobile-adverts .partneradvert').attr('style', '');
        $( sidebarAd.tablet ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.desktop).attr('style', '');
      }
    });
  });
</script>


        
        <script id="mps-ext-load" src="//mps.nbcuni.com/fetch/ext/load-accesshollywood-web.js"></script>
        <script>
            mps.writeFooter();
        </script>

        
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "6035083" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
        </noscript>

        
        
        <!-- Pollware for AccessHollywood -->
        <script>
        !function(D,id,s){
        if(D.getElementById(id))return;
        s=D.createElement('script');s.id=id;
        s.src='//pollware-cdn.sodahead.com/pollware/pollware_978.js';
        D.getElementsByTagName('head')[0].appendChild(s);
        }(document,'sh-pollware-loader');
        </script>
        

    </body>
</html>
