

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta property="fb:pages" content="162290915432" />
        <meta name="google-site-verification" content="TkPbHnf5fGyE6vrIQcUc5hATUn1xbAXICAeDmJ7TtsM" />
        <meta name="msvalidate.01" content="925622343B9488A94BAEAC1029ED5D78" />

        
            
                

<title>Kate Spade Found Dead In Her NYC Apartment Of Apparent Suicide  | Access Online</title>
<meta name="description" content="Fashion designer Kate Spade was found dead in her New York City apartment on Tuesday morning of apparent suicide, TMZ reports. She was 55 years old. " />


<meta property="og:title" content="Kate Spade Found Dead In Her NYC Apartment Of Apparent Suicide ">
<meta property="og:description" content="Fashion designer Kate Spade was found dead in her New York City apartment on Tuesday morning of apparent suicide, TMZ reports. She was 55 years old. ">
<meta property="og:site_name" content="Access Online">

    
    <meta property="og:image" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/KateSpade627.2e16d0ba.fill-300x300.jpg">



<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@accessonline">
<meta name="twitter:creator" content="@accessonline">
<meta name="twitter:title" content="Kate Spade Found Dead In Her NYC Apartment Of Apparent Suicide ">
<meta name="twitter:description" content="Fashion designer Kate Spade was found dead in her New York City apartment on Tuesday morning of apparent suicide, TMZ reports. She was 55 years old. ">


    
    <meta name="twitter:image:src" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/KateSpade627.2e16d0ba.fill-300x300.jpg">


            
        

        <link rel="apple-touch-icon" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/images/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152x152.png">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/static/images/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/static/images/favicons/manifest.json">
        <link rel="mask-icon" href="/static/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="shortcut icon" href="/static/images/favicons/favicon.ico">
        <meta name="apple-mobile-web-app-title" content="Access Hollywood">
        <meta name="application-name" content="Access Hollywood">
        <meta name="msapplication-TileColor" content="#186fb6">
        <meta name="msapplication-TileImage" content="/static/images/favicons/mstile-144x144.png">
        <meta name="msapplication-config" content="/static/images/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        

        <link rel="stylesheet" href="/static/CACHE/css/f72d7a12ec7c.css" type="text/css" />

        
        

        <script src="/static/js/vendor/modernizr.2.7.0.min.js"></script>

        <script>
            var AH = (function ($) {
              $.envId = 'prod';
              $.adQueue = [];
              return $;
            })(AH || {});

            // Ads
            
                
                    

                    var mpscall = {
                        "site": "accesshollywood-web",
                        'type': 'article detail',
                        'cat': '',
                    };
                
            

            var mpsopts = {
                "host": "mps.nbcuni.com",
                "updatecorrelator": true
            };
            var mps = mps || {};
        </script>

        
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1404830592872456');
        fbq('track', 'PageView');
        </script>
        <noscript>
         <img height="1" width="1"
        src="https://www.facebook.com/tr?id=1404830592872456&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
    </head>

    <body class="container -article">
        
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M68M25"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M68M25');</script>
            <!-- End Google Tag Manager -->
        

        
            
            

<a class="rail-advert-link" href="http://bit.ly/accessrue" target="_blank"></a>
<div class="rail-advert-link-mask"></div>



<style>
    body {
        background-image: url('https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/AH_RueLaLa_SPRING.original.jpg'); background-position: center top; background-repeat: no-repeat;
    }
</style>


        

        

        

<header class="pageheader">
    <div class="container">

        <aside class="banner">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbanner');
            });
        })();
    </script>
</div>

        </aside>

        <div class="navigationbar">

            <nav class="navigation">
                
                <div class="mobilewrap">
                    <div class="mobileheaderadvert">
                        
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'mobiletopbox');
            });
        })();
    </script>
</div>

                    </div>
                    <div class="mobilelogowrapper">
                      <a class="logo"
                         href="/">
                          Access
                      </a>
                      <a class="dropdownbars"
                         id="js-toggle-menu"
                         href="#">
                          <i class="fa fa-bars"></i>
                      </a>
                    </div>
                </div>

                <ul id="js-links">
                    
                    

<li class="item -news"><a class="link js-dropdown"
               href="/news/">News</a><div class="headerdropdown -news"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/news/"
                           class="link">
                            Latest
                        </a></li><li><a href="/news/tv/"
                                   class="link">
                                    TV
                                </a></li><li><a href="/news/movies/"
                                   class="link">
                                    Movies
                                </a></li><li><a href="/news/music/"
                                   class="link">
                                    Music
                                </a></li><li><a href="/news/personalities/"
                                   class="link">
                                    Personalities
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/articles/bc-us-miss-america-changes4th-ld-writethru/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/136571.2e16d0ba.fill-140x82.jpg"
                         alt="Teresa Scanlan, Miss Nebraska, competes in the swimsuit competition during the 2011 Miss America Pageant at the Planet Hollywood Resort &amp; Casino January 15, 2011 in Las Vegas"></a><a href="/articles/bc-us-miss-america-changes4th-ld-writethru/"
               class="link">
                Miss America Eliminates Swimsuit C...
            </a></li><li class="preview"><a href="/articles/justin-timberlake-mariah-carey-carrie-underwood-more-rock-2018-iheartradio-music-festival/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-914322564.2e16d0ba.fill-140x82.jpg"
                         alt="Justin Timberlake performs onstage during the Pepsi Super Bowl LII Halftime Show at U.S. Bank Stadium on February 4, 2018 in Minneapolis, Minnesota"></a><a href="/articles/justin-timberlake-mariah-carey-carrie-underwood-more-rock-2018-iheartradio-music-festival/"
               class="link">
                2018 iHeartRadio Music Festival Li...
            </a></li><li class="preview"><a href="/articles/big-little-lies-cheer-squad-reese-witherspoon-laura-dern-and-zoe-kravitz-go-see-shailene-woodleys-movie-adrift/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-209622917982093.2e16d0ba.fill-140x82.jpg"
                         alt="Shailene Woodley, Laura Dern &amp; Zoë Kravitz Returning For &#39;Big Little Lies&#39; Season 2"></a><a href="/articles/big-little-lies-cheer-squad-reese-witherspoon-laura-dern-and-zoe-kravitz-go-see-shailene-woodleys-movie-adrift/"
               class="link">
                &#39;Big Little Lies&#39; Turns Out For Sh...
            </a></li><li class="preview"><a href="/articles/jimmy-fallon-surprises-parkland-students-graduation-ceremony/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Fallon.2e16d0ba.fill-140x82.jpg"
                         alt="Jimmy Fallon onstage with graduates from Marjory Stoneman Douglas High School in Parkland, Fla., on June 3, 2018"></a><a href="/articles/jimmy-fallon-surprises-parkland-students-graduation-ceremony/"
               class="link">
                Fallon Surprises Parkland Graduation 
            </a></li></ul></div></li><li class="item -photos"><a class="link "
               href="/photos/">Photos</a><div class="headerdropdown -photos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/photos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/galleries/barron-hiltons-wedding-best-pics/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/nickyhilton_34151126_19160045500349.2e16d0ba.fill-140x82.jpg"
                         alt="Married! "></a><a href="/galleries/barron-hiltons-wedding-best-pics/"
               class="link">
                Barron Hilton&#39;s Wedding Pics! 
            </a></li><li class="preview"><a href="/galleries/star-sightings-june-2018/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Gayheart.2e16d0ba.fill-140x82.jpg"
                         alt="Rebecca Gayheart-Dane with daughter Billie Gayheart-Dane and friend attend the 17th Annual Chrysalis Butterfly Ball in Los Angeles, CA on June 2, 2018"></a><a href="/galleries/star-sightings-june-2018/"
               class="link">
                Star Sightings: June 2018 
            </a></li><li class="preview"><a href="/galleries/wango-tango-2018-top-moments-ariana-grande-shawn-mendes-more/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-966544178.2e16d0ba.fill-140x82.jpg"
                         alt="Ariana Grande performs onstage during iHeartRadio&#39;s Wango Tango at Banc of California Stadium on June 2, 2018 in Los Angeles"></a><a href="/galleries/wango-tango-2018-top-moments-ariana-grande-shawn-mendes-more/"
               class="link">
                Wango Tango 2018: Best Moments! 
            </a></li><li class="preview"><a href="/galleries/david-beckham-takes-his-brooklyn-romeo-boys-fishing/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/davidbeckham_33046640_1761111597302.2e16d0ba.fill-140x82.jpg"
                         alt="Lovely day fishing with the boys today (Credit: Instagram)"></a><a href="/galleries/david-beckham-takes-his-brooklyn-romeo-boys-fishing/"
               class="link">
                David Beckham Takes His Boys Fishi...
            </a></li></ul></div></li><li class="item -videos"><a class="link "
               href="/videos/">Videos</a><div class="headerdropdown -videos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/videos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/shawn-mendes-proves-hes-the-ultimate-harry-potter-fan-during-carpool-karaoke/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-449798350868391.2e16d0ba.fill-140x82.jpg"
                         alt="Shawn Mendes Proves He&#39;s The Ultimate Harry Potter Fan During Carpool Karaoke"></a><a href="/videos/shawn-mendes-proves-hes-the-ultimate-harry-potter-fan-during-carpool-karaoke/"
               class="link">
                Shawn Mendes Proves He&#39;s The Ultim...
            </a></li><li class="preview"><a href="/videos/kristen-stewart-robert-pattinson-spotted-hanging-out-twihards-freak-out/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-596645228066604.2e16d0ba.fill-140x82.jpg"
                         alt="Kristen Stewart &amp; Robert Pattinson Spotted Hanging Out &amp; Twihards Freak Out!"></a><a href="/videos/kristen-stewart-robert-pattinson-spotted-hanging-out-twihards-freak-out/"
               class="link">
                Kristen Stewart &amp; Robert Pattinson...
            </a></li><li class="preview"><a href="/videos/the-bachelorette-ashley-iaconetti-dean-unglert-say-some-of-beccas-suitors-raise-red-flags/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-342494704312245.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;The Bachelorette&#39;: Ashley Iaconetti &amp; Dean Unglert Say Some Of Becca&#39;s Suitors Raise Red Flags"></a><a href="/videos/the-bachelorette-ashley-iaconetti-dean-unglert-say-some-of-beccas-suitors-raise-red-flags/"
               class="link">
                &#39;The Bachelorette&#39;: Ashley Iaconet...
            </a></li><li class="preview"><a href="/videos/celebrities-fashion-designers-react-to-kate-spades-death/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1006217385048034.2e16d0ba.fill-140x82.jpg"
                         alt="Celebrities &amp; Fashion Designers React To Kate Spade&#39;s Death"></a><a href="/videos/celebrities-fashion-designers-react-to-kate-spades-death/"
               class="link">
                Celebrities &amp; Fashion Designers Re...
            </a></li></ul></div></li><li class="item -lifestyle"><a class="link js-dropdown"
               href="/lifestyle/">Lifestyle</a><div class="headerdropdown -lifestyle"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/lifestyle/"
                           class="link">
                            Latest
                        </a></li><li><a href="/lifestyle/recipes/"
                                   class="link">
                                    Recipes
                                </a></li><li><a href="/lifestyle/parenting/"
                                   class="link">
                                    Parenting
                                </a></li><li><a href="/lifestyle/style/"
                                   class="link">
                                    Style
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/kate-spade-found-dead-at-age-55/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3352651554563901.2e16d0ba.fill-140x82.jpg"
                         alt="Kate Spade Found Dead At Age 55"></a><a href="/videos/kate-spade-found-dead-at-age-55/"
               class="link">
                Kate Spade Found Dead At Age 55
            </a></li><li class="preview"><a href="/videos/lili-reinhart-on-riverdales-success-fashion-at-the-cfdas/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-2128855775490698.2e16d0ba.fill-140x82.jpg"
                         alt="Lili Reinhart On &#39;Riverdale&#39;s&#39; Success &amp; Fashion At The CFDAs"></a><a href="/videos/lili-reinhart-on-riverdales-success-fashion-at-the-cfdas/"
               class="link">
                Lili Reinhart On &#39;Riverdale&#39;s&#39; Suc...
            </a></li><li class="preview"><a href="/videos/2018-cfda-awards-the-best-worst-looks-from-the-red-carpet/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-8495377905233956.2e16d0ba.fill-140x82.jpg"
                         alt="2018 CFDA Awards: The Best &amp; Worst Looks From The Red Carpet"></a><a href="/videos/2018-cfda-awards-the-best-worst-looks-from-the-red-carpet/"
               class="link">
                2018 CFDA Awards: The Best &amp; Worst...
            </a></li><li class="preview"><a href="/videos/kim-kardashian-on-meeting-with-president-trump-being-grateful-for-cfda-influencer-award/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-2329267817717527.2e16d0ba.fill-140x82.jpg"
                         alt="Kim Kardashian On Meeting With President Trump &amp; Being &#39;Grateful&#39; For CFDA Influencer Award "></a><a href="/videos/kim-kardashian-on-meeting-with-president-trump-being-grateful-for-cfda-influencer-award/"
               class="link">
                Kim Kardashian On Meeting With Pre...
            </a></li></ul></div></li><li class="item -live"><a class="link js-dropdown"
               href="/live/">Access Live</a><div class="headerdropdown -live"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/live/"
                           class="link">
                            Latest
                        </a></li><li><a href="/live/features/"
                               class="link">
                                Features
                            </a></li><li><a href="/live/photos/"
                               class="link">
                                Photos
                            </a></li><li><a href="/live/videos/"
                               class="link">
                                Videos
                            </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/the-bachelorette-becca-kufrin-on-falling-in-love-with-two-men-this-season/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-9003737370761048.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;The Bachelorette&#39;: Becca Kufrin On Falling In Love With 2 Men On This Season!"></a><a href="/videos/the-bachelorette-becca-kufrin-on-falling-in-love-with-two-men-this-season/"
               class="link">
                &#39;The Bachelorette&#39;: Becca Kufrin O...
            </a></li><li class="preview"><a href="/videos/the-bachelorette-becca-kufrin-talks-aries-upcoming-appearance-the-garrett-controversy/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-846243168965170.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;The Bachelorette&#39;: Becca Kufrin Talks Arie&#39;s Upcoming Appearance &amp; The Garrett Controversy"></a><a href="/videos/the-bachelorette-becca-kufrin-talks-aries-upcoming-appearance-the-garrett-controversy/"
               class="link">
                &#39;The Bachelorette&#39;: Becca Kufrin T...
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-154/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-2332175069025942.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-154/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/meghan-markle-prince-harrys-marriage-the-importance-of-an-interracial-royal-couple/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-295677278493132.2e16d0ba.fill-140x82.jpg"
                         alt="Meghan Markle &amp; Prince Harry&#39;s Marriage: The Importance Of An Interracial Royal Couple"></a><a href="/videos/meghan-markle-prince-harrys-marriage-the-importance-of-an-interracial-royal-couple/"
               class="link">
                Meghan Markle &amp; Prince Harry&#39;s Mar...
            </a></li></ul></div></li>



                    <li class="item -tips">
                        <a class="link"
                           href="/contact/">
                            Got a news tip?
                        </a>
                    </li>

                </ul>
            </nav>

            <form action="/search/" method="get">
                <div class="search" id="js-search">
                    <i class="fa fa-search icon" onclick="$(this).closest('form').submit();"></i>

                    <input id="pageheaderSearch"
                           class="input"
                           name="query"
                           placeholder="search"
                           type="text">
                </div>
            </form>

            <div class="social">
                <ul>
    <li>
        <a href="https://www.youtube.com/accessonline"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accessonline"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accessonline"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accessonline"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

            </div>

        </div>

    </div>
</header>


        
    <article class="article"
             itemscope=""
             itemtype="http://schema.org/Article">

        <meta itemprop="image"
              content="">
        <meta itemprop="description"
              content="">
        <meta itemprop="alternativeHeadline"
              content="">

        

        <h1 class="heading"
            itemprop="headline">
            Kate Spade Found Dead In Her NYC Apartment Of Apparent Suicide 
        </h1>

        <aside class="meta">
            
                <time class="publisheddate"
                    itemprop="datePublished"
                    datetime="2018-06-05 09:32">
                    June 5, 2018 9:32 AM PDT
                </time>
            

            
<div class="post-share-bar">
    <script src="//s.po.st/static/v3/post-widget.js#publisherKey=fqcio0edt2amovv1e4rn"></script>

    <div class="share-widget-1"></div>

    <a class="post-powered-by" href="http://po.st/" target="_post">
        <div class="post-powered-by-image"></div>
    </a>

    <br>

    <script type="text/javascript">
    (function(only_for) {
        var isDesktop = Modernizr.mq('only screen and (min-width: 992px)');
        var isTablet = Modernizr.mq('screen and (min-width:720px) and (max-width:992px)');
        var isMobile = Modernizr.mq('screen and (min-width:320px) and (max-width:720px)');

        if (!eval(only_for)) {
            return;
        }

        post_widget(".share-widget-1", {
            afterShare: false,
            sharePopups: true,
            transformations: {
                tracking: true,
                shorten: false
            },
            gaTrackSocialInteractions: true,
            size: 'medium',
            vertical: false,

            title: 'Kate Spade Found Dead In Her NYC Apartment Of Apparent Suicide ',
            url: 'http://ahwd.tv/QknsV6' == 'None' ? document.location.href : 'http://ahwd.tv/QknsV6',
            
                
                image: "https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/KateSpade627.2e16d0ba.fill-300x300.jpg",
            
            buttons: ['facebook', 'googleplus', 'twitter', 'pinterest' ],
            services: {
                p_share_popup: 'aollifestream, wordpress, blogger, pinterest, stumbleupon, more',
                more_popup: 'email, print, delicious, digg',
                twitter: {
                    via: 'accessonline'
                },
                mobileOverlay: true
            }
        });

    })('isDesktop');
    </script>
</div>

        </aside>

        <div class="body"
             itemprop="articleBody">
            
                
                    <section class="block-image">
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/KateSpade627.original.jpg" width="2001" height="1045" alt="Kate Spade">

                        
                            <p class="small">
                                
                                    Fashion designer Kate Spade attends the opening of the J.Crew Bridal Boutique hosted by Darcy Miller at J.Crew Bridal Boutique on June 1, 2010 in New York City. (Photo by Astrid Stawiarz/WireImage for J. Crew)
                                

                                
                            </p>
                        
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>Fashion designer Kate Spade was found dead in her New York City apartment on Tuesday morning of apparent suicide, TMZ reports. She was 55 years old. </p><p>The NYPD confirmed to Access that Kate was found dead in her New York City apartment by her housekeeper. </p><p>"Today at approximately 10:20am police responded to a call of an unconscious person at 850 Park Avenue. Upon arrival officers discovered a 55 year old female unconscious and unresponsive. EMS responded and pronounced female deceased at approximately 10:26am.The deceased has been identified as last name Brosnahan, first name Katherine," NYPD told Access. </p><p>Kate Spade was born Katherine Noel Brosnahan.  Kate rose to fame when she and her partner Andy Spade launched Kate Spade handbags in 1993. Their handbag line turned into a women's fashion brand, including clothing, jewelry, perfume, shoes, lifestyle and more. In 1999, they sold a majority stake of their brand to Neiman Marcus, CNBC reported. </p><p>Kate and Andy married in 1994 and welcomed their daughter, Frances Beatrix Spade, in 2005. Andy is the brother of actor David Spade. </p><p>Kate and Andy sold their company in full in 2007 in order to raise their daughter.</p><p>"When we sold the company in 2007, it was really to focus on our family. It really was. It was a grind. I had just had a baby," Kate told CNBC in 2016. </p><p>Kate later launched another fashion brand, Frances Valentine, which was inspired by her family and named after her daughter. </p></div>
                    </section>
                
            
        </div>

        
            

<div id="source"
     class="articlesource"
     xmlns:dc="http://purl.org/dc/elements/1.1/">

    <dl property="dc:rights" class="statement">
        <dt title="Copyright">Copyright &copy;</dt>
        <dd>
            <span property="dc:dateCopyrighted">2018</span> by
            <span property="dc:publisher">
                <div class="rich-text"><p><a href="http://www.nbc.com">NBCUniversal, Inc</a>.</p></div>
                All Rights Reserved.
            </span>
        </dd>
    </dl>

    <span>
        This material may not be republished, broadcast, rewritten
        or redistributed.
    </span>
</div>

        

        <div class="tablet-and-mobile-adverts">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'tablettopbox');
            });
        })();
    </script>
</div>


            

            
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/accesshollywood_sitead_may30.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa">
    </a>
</div>




        </div>

        
            <div class="morenews">
                <h3 class="heading">
                    Related news
                </h3>

                <ul class="articles">
                    
                        <li class="item">
                            <a href="/articles/stars-react-kate-spades-tragic-death-apparent-suicide-55/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3352651554563901.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="Kate Spade Found Dead At Age 55" class="image">
                                

                                <span class="text">
                                    Stars React To Kate Spade&#39;s Death 
                                </span>
                            </a>
                        </li>
                    
                        <li class="item">
                            <a href="/articles/ted-koppels-son-found-dead-in-nyc-apartment-86205/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/121139.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="Ted Koppel speaks during a taping of Meet the Press at the NBC studios in Washington, DC. on October 12, 2008" class="image">
                                

                                <span class="text">
                                    Ted Koppel’s Son Found Dead In NYC Apartment
                                </span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        

    </article>

    <div class="tablet-wide-latest-news">
        

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/stars-react-kate-spades-tragic-death-apparent-suicide-55/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3352651554563901.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Kate Spade Found Dead At Age 55">
                     
                </a>
                <a href="/articles/stars-react-kate-spades-tragic-death-apparent-suicide-55/"
                   class="link">
                    Stars React To Kate Spade&#39;s Death 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/ariana-grande-pete-davidsons-social-media-pda-continues-even-more-flirty-comments/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-528332393807279.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Ariana Grande Shares Cute PDA Photo With New Boyfriend Pete Davidson">
                     
                </a>
                <a href="/articles/ariana-grande-pete-davidsons-social-media-pda-continues-even-more-flirty-comments/"
                   class="link">
                    Ariana &amp; Pete&#39;s Insta PDA
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/kate-spade-found-dead-her-nyc-apartment-apparent-suicide/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/KateSpade627.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Kate Spade">
                     
                </a>
                <a href="/articles/kate-spade-found-dead-her-nyc-apartment-apparent-suicide/"
                   class="link">
                    Kate Spade Found Dead At 55
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/selena-gomez-brings-drama-passion-stunning-new-music-video-back-you/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2018-06-01_at_6.23.26_.2e16d0ba.fill-140x140.png"
                             class="image"
                             alt="Selena Gomez on the set of &quot;Back To You.&quot; (Credit: Twitter)">
                     
                </a>
                <a href="/articles/selena-gomez-brings-drama-passion-stunning-new-music-video-back-you/"
                   class="link">
                    Selena Brings The Drama In New Video
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/bc-us-miss-america-changes4th-ld-writethru/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/136571.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Teresa Scanlan, Miss Nebraska, competes in the swimsuit competition during the 2011 Miss America Pageant at the Planet Hollywood Resort &amp; Casino January 15, 2011 in Las Vegas">
                     
                </a>
                <a href="/articles/bc-us-miss-america-changes4th-ld-writethru/"
                   class="link">
                    Miss America Eliminates Swimsuit Comp...
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/harvey-weinstein-pleads-bot-guilty-charges-nyc/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1882343255098584.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Harvey Weinstein Set To Surrender Himself To Authorities In New York City On Friday">
                     
                </a>
                <a href="/articles/harvey-weinstein-pleads-bot-guilty-charges-nyc/"
                   class="link">
                    Harvey Weinstein Pleads Not Guilty 
                </a>
            </li>
        
    </ul>
</section>


    </div>

    <div class="article-sidebar">
        

<aside class="sidebar">
    
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbox');
            });
        })();
    </script>
</div>


    

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/stars-react-kate-spades-tragic-death-apparent-suicide-55/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-3352651554563901.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Kate Spade Found Dead At Age 55">
                     
                </a>
                <a href="/articles/stars-react-kate-spades-tragic-death-apparent-suicide-55/"
                   class="link">
                    Stars React To Kate Spade&#39;s Death 
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/ariana-grande-pete-davidsons-social-media-pda-continues-even-more-flirty-comments/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-528332393807279.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Ariana Grande Shares Cute PDA Photo With New Boyfriend Pete Davidson">
                     
                </a>
                <a href="/articles/ariana-grande-pete-davidsons-social-media-pda-continues-even-more-flirty-comments/"
                   class="link">
                    Ariana &amp; Pete&#39;s Insta PDA
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/kate-spade-found-dead-her-nyc-apartment-apparent-suicide/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/KateSpade627.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Kate Spade">
                     
                </a>
                <a href="/articles/kate-spade-found-dead-her-nyc-apartment-apparent-suicide/"
                   class="link">
                    Kate Spade Found Dead At 55
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/selena-gomez-brings-drama-passion-stunning-new-music-video-back-you/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2018-06-01_at_6.23.26_.2e16d0ba.fill-140x140.png"
                             class="image"
                             alt="Selena Gomez on the set of &quot;Back To You.&quot; (Credit: Twitter)">
                     
                </a>
                <a href="/articles/selena-gomez-brings-drama-passion-stunning-new-music-video-back-you/"
                   class="link">
                    Selena Brings The Drama In New Video
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/bc-us-miss-america-changes4th-ld-writethru/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/136571.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Teresa Scanlan, Miss Nebraska, competes in the swimsuit competition during the 2011 Miss America Pageant at the Planet Hollywood Resort &amp; Casino January 15, 2011 in Las Vegas">
                     
                </a>
                <a href="/articles/bc-us-miss-america-changes4th-ld-writethru/"
                   class="link">
                    Miss America Eliminates Swimsuit Comp...
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/harvey-weinstein-pleads-bot-guilty-charges-nyc/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-1882343255098584.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Harvey Weinstein Set To Surrender Himself To Authorities In New York City On Friday">
                     
                </a>
                <a href="/articles/harvey-weinstein-pleads-bot-guilty-charges-nyc/"
                   class="link">
                    Harvey Weinstein Pleads Not Guilty 
                </a>
            </li>
        
    </ul>
</section>



    
    

    
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/accesshollywood_sitead_may30.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa">
    </a>
</div>




</aside>

    </div>



        
<footer class="pagefooter">

    <nav class="sitemap -primary">
        <ul>
            <li><a class="link" href="/about/">About</a></li>
            <li><a class="link" href="/contact/">Contact</a></li>
            <li><a class="link" href="/closedcaption/">Closed Caption</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/privacy/">Privacy Policy</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/terms/">Terms &amp; Conditions</a></li>
            <li><a class="link" href="/stations/">Find My Station</a></li>
        </ul>
    </nav>

    <nav class="sitemap">
        <ul>
            <li><a class="link" target="_blank" href="http://www.comcast.com/independentprogramming">Independent Programming Info</a></li>
            <li><a id="_bapw-link" class="link -adchoices" href="#"><span id="_bapw-icon">AdChoices</span></a></li>
        </ul>
    </nav>

    <nav class="sociallinks">
        <ul>
    <li>
        <a href="https://www.youtube.com/accessonline"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accessonline"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accessonline"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accessonline"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

    </nav>

    <nav class="relatedsites">

        <h6 class="heading">Visit our related sites</h6>

        <ul>
            <li><a class="link" target="_blank" href="http://www.nbc.com/">NBC</a></li>
            <li><a class="link" target="_blank" href="http://www.fandango.com/">Fandango</a></li>
            <li><a class="link" target="_blank" href="http://www.today.com/">TODAY</a></li>
            <li><a class="link" target="_blank" href="http://www.bravotv.com/">Bravo</a></li>
            <li><a class="link" target="_blank" href="http://xfinity.comcast.net/">Xfinity</a></li>
        </ul>
    </nav>


    <div id="copyright" class="copyright" xmlns:dc="http://purl.org/dc/elements/1.1/">

        <dl property="dc:rights" class="statement">
            <dt title="Copyright">Copyright &copy;</dt>
            <dd>
                <span property="dc:dateCopyrighted">2018</span> by
                <span property="dc:publisher">
                    NBCUniversal, Inc. All Rights Reserved.
                    Part of NBCU Digital Entertainment.
                </span>
            </dd>
        </dl>

        <span>
            This material may not be republished, broadcast, rewritten
            or redistributed.
        </span>
    </div>

</footer>


        <script type="text/javascript" src="/static/CACHE/js/14c5aa9260eb.js"></script>

        

        <script>
            (function(){var e=document,b,a=(e.location.protocol=="https:"?"https":"http"),c=(a=="https"?"https://info.evidon.com/c/betrad/pub/":"http://cdn.betrad.com/pub/");e.getElementById("_bapw-icon").src=c+"icon1.png";e.getElementById("_bapw-link").onclick=function(){var f=this;function d(i,l){var j=e.getElementsByTagName("head")[0]||e.documentElement,h=false,g=e.createElement("script");function k(){g.onload=g.onreadystatechange=null;j.removeChild(g);l()}g.src=i;g.onreadystatechange=function(){if(!h&&(this.readyState=="loaded"||this.readyState=="complete")){h=true;k()}};g.onload=k;j.insertBefore(g,j.firstChild)}this.onclick="return false";d(a+"://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js",function(){d(c+"pub1.js",function(){BAPW.i(f,{pid:209,ocid:908},false)})});return false};b=new Image();b.src=a+"://l.betrad.com/pub/p.gif?pid=209&ocid=908&ii=1&r="+Math.random()}());
        </script>

        
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  $(function() {
    // Fix ads for iPad rotation
    var getScreen = function() {
      var w = $( window ).width();
      return {
        'desktop': w >= 990,
        'tablet': w < 990 && w > 720 };
    };
    var sidebarAd = {
      'tablet': $( '.tablet-and-mobile-adverts .mps-ad' ).first(),
      'desktop': $( '.article-sidebar .sidebar .mps-ad' ).first()
    }
    var initScreen = getScreen();
    $( window ).resize(function() {
      var nowScreen = getScreen();
      if (initScreen.tablet && nowScreen.desktop) {
        $('.tablet-and-mobile-adverts').show();
        $('.tablet-and-mobile-adverts .partneradvert').hide();
        el = $( sidebarAd.tablet ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.desktop);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else if (initScreen.desktop && nowScreen.tablet) {
        $('.article-sidebar').show();
        $('.article-sidebar .latestnews').hide();
        $('.article-sidebar .partneradvert').hide();
        el = $( sidebarAd.desktop ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.tablet);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else {
        $('.article-sidebar .sidebar').attr('style', '');
        $('.article-sidebar .latestnews').attr('style', '');
        $('.article-sidebar .partneradvert').attr('style', '');
        $( sidebarAd.desktop ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.tablet).attr('style', '');
        $('.tablet-and-mobile-adverts').attr('style', '');
        $('.tablet-and-mobile-adverts .partneradvert').attr('style', '');
        $( sidebarAd.tablet ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.desktop).attr('style', '');
      }
    });
  });
</script>


        
        <script id="mps-ext-load" src="//mps.nbcuni.com/fetch/ext/load-accesshollywood-web.js"></script>
        <script>
            mps.writeFooter();
        </script>

        
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "6035083" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
        </noscript>

        
        
        <!-- Pollware for AccessHollywood -->
        <script>
        !function(D,id,s){
        if(D.getElementById(id))return;
        s=D.createElement('script');s.id=id;
        s.src='//pollware-cdn.sodahead.com/pollware/pollware_978.js';
        D.getElementsByTagName('head')[0].appendChild(s);
        }(document,'sh-pollware-loader');
        </script>
        

    </body>
</html>
