<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>Hollywood Legend Kirk Douglas Dead At 103 | Access </title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
  <!--Configure the player page to listen for external commands-->
  <meta name="tp:EnableExternalController" content="true">
  <meta property="fb:pages" content="162290915432">
  <meta name="google-site-verification" content="TkPbHnf5fGyE6vrIQcUc5hATUn1xbAXICAeDmJ7TtsM">
  <meta name="msvalidate.01" content="925622343B9488A94BAEAC1029ED5D78">
  <link rel="apple-touch-icon" href="/assets/images/access-icon.png">
  <script type="text/javascript" async="" data-ev-tag-pid="204" data-ev-tag-ocid="908" src="//c.evidon.com/pub/tag.js"></script><script>
    var mps = { _ready: function () { } };
    var _ghosteryLinkNotice = { init: function () { } };
  </script>
  <!-- FIX FOR IE 11 -->
  <script type="text/javascript">
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent))
      document.write('<script src="//cdnjs.cloudflare.com/ajax/libs/core-js/2.4.0/core.min.js"><\/script>');
  </script>

  <link rel="shortcut icon" href="favicon.ico?v1.0" type="image/x-icon">
  <link rel="icon" href="favicon.ico?v1.0" type="image/x-icon">

  <link id="canonical-url" rel="canonical" href="https://www.accessonline.com/articles/hollywood-legend-kirk-douglas-dead-at-103">
  <link id="amphtml" rel="amphtml" href="https://www.accessonline.com/amp/articles/hollywood-legend-kirk-douglas-dead-at-103">

  <script type="text/javascript">
    function initAdChoices() {
      var _adChoicesLoaded = false;
      var _adChoices = document.createElement('script');
      _adChoices.type = 'text/javascript';
      _adChoices.async = true;
      _adChoices.setAttribute('data-ev-tag-pid', 204);
      _adChoices.setAttribute('data-ev-tag-ocid', 908);
      _adChoices.src = '//c.evidon.com/pub/tag.js?rand=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(_adChoices, s);
      _adChoices.onload = function () {
        _adChoicesLoaded = true;
        setTimeout(function () {
          window['_ghosteryLinkNotice'].init();
        });
      }
    }
  </script>

  <link href="//fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
  <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/styles/default.min.css">
  <!--the mpx player external controller JavaScript file to the parent host page-->
  <script type="text/javascript" src="//pdk.theplatform.com/5.8.7/pdk/tpPdkController.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js" crossorigin="anonymous"></script>
  <!-- <script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script> -->
  <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css">
  <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css">
  <script async="" src="//unpkg.com/slick-carousel@1.6.0/slick/slick.js"></script>

  <script>
    (function (d) {
      var config = {
        kitId: 'cxa1vum',
        scriptTimeout: 3000,
        async: true
      },
        h = d.documentElement,
        t = setTimeout(function () {
          h.className = h.className.replace(/\bwf-loading\b/g, "") + " wf-inactive";
        }, config.scriptTimeout),
        tk = d.createElement("script"),
        f = false,
        s = d.getElementsByTagName("script")[0],
        a;
      h.className += " wf-loading";
      tk.src = '//use.typekit.net/' + config.kitId + '.js';
      tk.async = true;
      tk.onload = tk.onreadystatechange = function () {
        a = this.readyState;
        if (f || a && a != "complete" && a != "loaded") return;
        f = true;
        clearTimeout(t);
        try {
          Typekit.load(config)
        } catch (e) { }
      };
      s.parentNode.insertBefore(tk, s)
    })(document);
  </script>
  <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <script async="" src="//www.instagram.com/embed.js" charset="utf-8"></script>
  <script async="" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5"></script>

  <!-- Google Tag Manager -->
  <script id="google-tag-manager">
        window.dataLayer = [{"pageType":"article detail","primaryCategory":"deaths","tags":"death|kirk douglas|michael douglas","publishDate":"2020-02-05"}];
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M68M25');
        </script>

  <!-- MPS / PUB ADS -->
  <!-- PUB ADS -->
  <script id="mps-manager">
          var mpscall = {"site":"accesshollywood-web","type":"article detail","cat":"deaths|celebrity news","cag[tags]":"death|kirk douglas|michael douglas"};
          var mpsopts = {
            "host": "mps.nbcuni.com",
            "updatecorrelator": true
          }
          var mps = mps || {};
          mps._ext = mps._ext || {};
          mps._adsheld = [];
          mps._queue = mps._queue || {};
          mps._queue.mpsloaded = mps._queue.mpsloaded || [];
          mps._queue.mpsinit = mps._queue.mpsinit || [];
          mps._queue.gptloaded = mps._queue.gptloaded || [];
          mps._queue.adload = mps._queue.adload || [];
          mps._queue.adclone = mps._queue.adclone || [];
          mps._queue.adview = mps._queue.adview || [];
          mps._queue.refreshads = mps._queue.refreshads || [];
          mps.__timer = Date.now() || function () {
            return +new Date
          };
          mps.__intcode = "v2";
          if (typeof mps.getAd != "function") mps.getAd = function (adunit) {
            if (typeof adunit != "string") return false;
            var slotid = "mps-getad-" + adunit.replace(/W/g, "");
            if (!mps._ext || !mps._ext.loaded) {
              mps._queue.gptloaded.push(function () {
                typeof mps._gptfirst == "function" && mps._gptfirst(adunit, slotid);
                mps.insertAd("#" + slotid, adunit)
              });
              mps._adsheld.push(adunit)
            }
            return '<div id="' + slotid + '" class="mps-wrapper" data-mps-fill-slot="' + adunit + '"></div>'
          };
          (function () {
            head = document.head || document.getElementsByTagName("head")[0], mpsload = document.createElement("script");
            mpsload.src = "//" + mpsopts.host + "/fetch/ext/load-" + "accesshollywood-web" + ".js?nowrite=2";
            mpsload.id = "mps-load";
            head.insertBefore(mpsload, head.firstChild)
          })();
      </script>

  <script id="schema-site" type="application/ld+json"></script>
  <script id="schema-organization" type="application/ld+json"></script>
  <script id="schema-page" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.accessonline.com/articles/hollywood-legend-kirk-douglas-dead-at-103"},"headline":"Hollywood Legend Kirk Douglas Dead At 103 | Access","image":["https://static.accessonline.com/uploads/2020/02/Kirk-Douglas-Feb-5-20.jpg"],"datePublished":"2020-02-05T15:38:03-08:00","dateModified":"2020-02-05T15:43:49-08:00","author":{"@type":"Person","name":"Access Contributor"},"publisher":{"@type":"Organization","name":"Access","logo":{"@type":"ImageObject","url":"https://www.accessonline.com/assets/images/meta-logo-new-1.png"}},"description":"Kirk Douglas has died at the age of 103, his family has confirmed. Michael Douglas broke the news that his father, a three-time Oscar nominee and icon of classic Hollywood cinema, had passed away on Feb. 5. &#8220;It is with tremendous sadness that my brothers and I announce that Kirk Douglas left us today at [&hellip;]"}</script>
  <script src="//www.google.com/recaptcha/api.js" async="" defer=""></script>
  <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8474154011709210",
    enable_page_level_ads: true
  });
  </script>
<link rel="stylesheet" href="styles.5e0f0ad65184738bb3e6.css"><style ng-transition="ao">.temp[_ngcontent-sc0]{height:400px}main[_ngcontent-sc0]{padding-top:120px}@media (max-width: 991px){main[_ngcontent-sc0]{padding-top:98px}}#sliding-popup.sliding-popup-bottom[_ngcontent-sc0]{background:#1f1f1f;opacity:0.85;position:fixed}#sliding-popup[_ngcontent-sc0]{margin:0;padding:0;width:100%;z-index:99999;left:0;text-align:center}#sliding-popup[_ngcontent-sc0]   .popup-content[_ngcontent-sc0]{margin:0 auto;max-width:80%;display:inline-block;text-align:left;width:100%}#sliding-popup[_ngcontent-sc0]   .popup-content[_ngcontent-sc0]   #popup-text[_ngcontent-sc0]{max-width:67%;margin-right:50px;padding:28px 0 34px 0;font-family:proxima-nova-condensed;margin-top:0;color:#fff;float:left;font-weight:bold;margin:5px 0 0;max-width:60%}#sliding-popup[_ngcontent-sc0]   .popup-content[_ngcontent-sc0]   #popup-buttons[_ngcontent-sc0]{padding-top:34px;margin:0;float:right;margin:0 0 1em 0;max-width:40%}#sliding-popup[_ngcontent-sc0]   .popup-content[_ngcontent-sc0]   #popup-buttons[_ngcontent-sc0]   button[_ngcontent-sc0]{margin-top:0px;width:118px;height:45px;background-color:#84DAE5;background-image:none;box-shadow:none;margin:0;border-radius:0;font-size:14px;text-transform:uppercase;font-family:proxima-nova-condensed;color:#400095;text-shadow:none}</style><style ng-transition="ao">.header-highlights[_ngcontent-sc1]{z-index:100;position:fixed;top:0;left:0;width:100%;background-color:#231F20;height:35px;padding:10px;color:#FFFFFF;font-weight:600;font-size:15px;line-height:1.2;letter-spacing:0;text-transform:uppercase;text-align:center}</style><style ng-transition="ao">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</style><style ng-transition="ao">.footer[_ngcontent-sc3]   .wrapper[_ngcontent-sc3]:after, .footer__social-search[_ngcontent-sc3]:after{content:"";display:table;clear:both}.footer__social-search__icons[_ngcontent-sc3]   a[_ngcontent-sc3]{background-image:url("/assets/images/icon-sprit-3.svg");background-size:126px 182px;background-repeat:no-repeat}.footer[_ngcontent-sc3]{padding:60px 0;text-align:center;background:-webkit-gradient(linear, left top, left bottom, from(#E5E3E4), to(#fff));background:linear-gradient(180deg, #E5E3E4 0%, #fff 100%)}.footer__logo[_ngcontent-sc3]{margin-bottom:28px}.footer__logo[_ngcontent-sc3]   img[_ngcontent-sc3]{max-width:127px}.footer__links[_ngcontent-sc3]{margin-bottom:27px}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]{display:block;margin-bottom:15px;text-align:center}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   li[_ngcontent-sc3]{display:inline-block}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]{display:inline-block;padding:0 5px;color:#4F474A;font-size:16px;line-height:20px;text-transform:uppercase}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   li[_ngcontent-sc3]   a[_ngcontent-sc3]:hover{color:#B70134}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   li[_ngcontent-sc3]:not(:last-of-type):after{padding:0 7px 0 8px;content:'/'}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   .spacer[_ngcontent-sc3]{display:none}.footer__social-search__icons[_ngcontent-sc3]{margin-bottom:28px}.footer__social-search__icons[_ngcontent-sc3]   a[_ngcontent-sc3]{display:inline-block;height:23px;width:25px;margin:0 10px 0px 9px}.footer__social-search__icons[_ngcontent-sc3]   a.facebook[_ngcontent-sc3]{background-position:0 -23px}.footer__social-search__icons[_ngcontent-sc3]   a.facebook[_ngcontent-sc3]:hover{background-position:0 -23px}.footer__social-search__icons[_ngcontent-sc3]   a.twitter[_ngcontent-sc3]{background-position:-23px -23px}.footer__social-search__icons[_ngcontent-sc3]   a.twitter[_ngcontent-sc3]:hover{background-position:-23px -23px}.footer__social-search__icons[_ngcontent-sc3]   a.instagram[_ngcontent-sc3]{background-position:-48px -23px;width:23px}.footer__social-search__icons[_ngcontent-sc3]   a.instagram[_ngcontent-sc3]:hover{background-position:-48px -23px}.footer__social-search__icons[_ngcontent-sc3]   a.youtube[_ngcontent-sc3]{width:25px;background-position:-71px -23px}.footer__social-search__icons[_ngcontent-sc3]   a.youtube[_ngcontent-sc3]:hover{background-position:-71px -23px}@media (max-width: 767px){.footer[_ngcontent-sc3]{padding:40px 0}.footer__logo[_ngcontent-sc3]{margin-bottom:36px}.footer__links[_ngcontent-sc3]{margin-bottom:40px}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]{margin:0 30px}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   li[_ngcontent-sc3]{margin-bottom:24px}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   li.spacer[_ngcontent-sc3]:after{display:block}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]   .spacer[_ngcontent-sc3]{display:block}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]:last-of-type   li[_ngcontent-sc3]{display:block}.footer__links[_ngcontent-sc3] > ul[_ngcontent-sc3]:last-of-type   li[_ngcontent-sc3]:after{display:none}.footer__copy[_ngcontent-sc3]{margin:0 12px;color:#4F474A;font-size:14px;line-height:17px}}#adchoice-popup[_ngcontent-sc3]{position:fixed;top:100px;bottom:50px;border-radius:10px;left:50px;right:50px;max-width:720px;max-height:557px;background-color:#fff;box-shadow:0 10px 25px rgba(0,0,0,0.2);margin:0 auto;z-index:99999}@media (max-width: 820px){#adchoice-popup[_ngcontent-sc3]{left:15px;right:15px;top:85px;bottom:15px}}#adchoice-popup[_ngcontent-sc3]   iframe[_ngcontent-sc3]{border-radius:10px;height:100%;width:100%}#adchoice-popup[_ngcontent-sc3]   .adchice-popup-close[_ngcontent-sc3]{display:block;position:absolute;top:-30px;right:0;height:25px;background-color:#29006C;border-radius:13px;line-height:25px;padding:2px 15px 0 15px;text-transform:uppercase;color:white}</style><style ng-transition="ao">ng-scrollbar{display:block;position:relative;height:100%;overflow:hidden!important}.ng-scrollbar-container{position:relative;overflow:hidden!important;width:100%;height:100%}.ng-scrollbar-autohide>.ng-scrollbar{opacity:0;transition:opacity 120ms ease-out}.ng-scrollbar-autohide:active>.ng-scrollbar,.ng-scrollbar-autohide:focus>.ng-scrollbar,.ng-scrollbar-autohide:hover>.ng-scrollbar{opacity:1;transition:opacity 340ms ease-out}.ng-scrollbar{position:absolute;right:2px;bottom:2px;z-index:1;border-radius:3px}.-vertical{width:6px;top:2px}.-vertical .ng-scrollbar-thumb{width:100%}.-horizontal{height:6px;left:2px}.-horizontal .ng-scrollbar-thumb{height:100%}.ng-scrollbar-disabled{display:none}.ng-scrollbar-thumb{position:relative;display:block;width:0;height:0;border-radius:inherit;background-color:rgba(0,0,0,.2);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.ng-scrollbar-thumb:active,.ng-scrollbar-thumb:hover{background-color:rgba(0,0,0,.3)}.ng-scrollbar-view{width:100%;height:100%;overflow:scroll;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-overflow-scrolling:touch}</style><style ng-transition="ao">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</style><meta name="description" content="Kirk Douglas has died at the age of 103, his family has confirmed. Michael Douglas broke the news that his father, a three-time Oscar nominee and icon of classic Hollywood cinema, had passed away on Feb. 5. &amp;#8220;It is with tremendous sadness that my brothers and I announce that Kirk Douglas left us today at [&amp;hellip;]"><meta property="og:site_name" content="Access"><meta property="og:title" content="Hollywood Legend Kirk Douglas Dead At 103 | Access"><meta property="og:image" content="https://static.accessonline.com/uploads/2020/02/Kirk-Douglas-Feb-5-20.jpg"><meta property="og:description" content="Kirk Douglas has died at the age of 103, his family has confirmed. Michael Douglas broke the news that his father, a three-time Oscar nominee and icon of classic Hollywood cinema, had passed away on Feb. 5. &amp;#8220;It is with tremendous sadness that my brothers and I announce that Kirk Douglas left us today at [&amp;hellip;]"><meta property="og:type" content="article"><meta property="og:url" content="https://www.accessonline.com/articles/hollywood-legend-kirk-douglas-dead-at-103"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@accessonline"><meta name="twitter:title" content="Hollywood Legend Kirk Douglas Dead At 103 | Access"><meta name="twitter:description" content="Kirk Douglas has died at the age of 103, his family has confirmed. Michael Douglas broke the news that his father, a three-time Oscar nominee and icon of classic Hollywood cinema, had passed away on Feb. 5. &amp;#8220;It is with tremendous sadness that my brothers and I announce that Kirk Douglas left us today at [&amp;hellip;]"><meta name="twitter:image:src" content="https://static.accessonline.com/uploads/2020/02/Kirk-Douglas-Feb-5-20.jpg"><style ng-transition="ao">.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button[_ngcontent-sc7]{background-image:url("/assets/images/share-sprit.png");background-size:220px 15px;background-repeat:no-repeat}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]{display:inline-block;float:left;margin:0;background:#b70134;border-right:1px solid #D61637}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]:last-of-type{border-right-color:#b70134}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]:hover, .share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]:focus{background:#4f474a;border-right-color:#4f474a}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button[_ngcontent-sc7]{position:relative;width:40px;height:35px;min-width:0}@media (max-width: 991px){.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button[_ngcontent-sc7]{background-image:url("/assets/images/share-sprit@2x.png")}}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button.sb-facebook[_ngcontent-sc7]{background-position:13px 10px}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button.sb-twitter[_ngcontent-sc7]{background-position:-29px 10px}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button.sb-google[_ngcontent-sc7]{background-position:-70px 10px}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button.sb-tumblr[_ngcontent-sc7]{background-position:-111px 10px}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button.sb-pinterest[_ngcontent-sc7]{background-position:-152px 10px}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button.sb-copy[_ngcontent-sc7]{background-position:-193px 10px}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button[_ngcontent-sc7]   .tooltiptext[_ngcontent-sc7]{width:60px;background-color:#555;color:#fff;text-align:center;border-radius:6px;padding:5px 0;position:absolute;z-index:1;bottom:125%;left:50%;margin-left:-30px;-webkit-transition:opacity 0.3s;transition:opacity 0.3s}.share-buttons[_ngcontent-sc7]   li[_ngcontent-sc7]   button[_ngcontent-sc7]   .tooltiptext[_ngcontent-sc7]:after{content:"";position:absolute;top:100%;left:50%;margin-left:-5px;border-width:5px;border-style:solid;border-color:#555 transparent transparent transparent}</style><style ng-transition="ao">.ads-make-it-fixed[_ngcontent-sc8]{min-height:300px;width:300px;position:fixed;top:90px;-webkit-transition:all 150ms ease;transition:all 150ms ease}</style></head>

<body>
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M68M25" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <app-root _nghost-sc0="" ng-version="6.1.10"><main _ngcontent-sc0=""><app-header-highlights _ngcontent-sc0="" _nghost-sc1=""><div _ngcontent-sc1="" class="header-highlights"></div></app-header-highlights><app-header _ngcontent-sc0="" _nghost-sc2=""><header _ngcontent-sc2="" class="header"><div _ngcontent-sc2="" class="wrapper"><button _ngcontent-sc2="" aria-expanded="false" aria-label="Toggle navigation" aria-labelledby="main-nav" class="header__nav-button--open" role="button"><span _ngcontent-sc2=""><b _ngcontent-sc2="" class="sr-only">Main navigation</b></span></button><div _ngcontent-sc2="" class="header__nav-button--seperator"><div _ngcontent-sc2=""></div></div><div _ngcontent-sc2="" class="header__social-search"><div _ngcontent-sc2="" class="header__social-search__icons"><!----><a _ngcontent-sc2="" class="facebook" rel="noopener" target="_blank" title="Facebook" href="https://www.facebook.com/accessonline"></a><!----><a _ngcontent-sc2="" class="twitter" rel="noopener" target="_blank" title="Twitter" href="https://www.twitter.com/accessonline"></a><!----><a _ngcontent-sc2="" class="instagram" rel="noopener" target="_blank" title="Instagram" href="https://www.instagram.com/accessonline/"></a><!----><a _ngcontent-sc2="" class="youtube" rel="noopener" target="_blank" title="Youtube" href="https://www.youtube.com/accessonline"></a></div><div _ngcontent-sc2="" class="header__social-search__search-input"><div _ngcontent-sc2=""></div></div><div _ngcontent-sc2="" class="header__social-search__search-btn"><button _ngcontent-sc2="" aria-label="Search" role="button">SEARCH</button></div></div><div _ngcontent-sc2="" class="header__logo"><a _ngcontent-sc2="" href="#">ACCESS/★</a></div></div><div _ngcontent-sc2="" class="the-header-gradient-line"></div><div _ngcontent-sc2="" class="search-input"><div _ngcontent-sc2="" class="wrapper"><label _ngcontent-sc2="" for="search">Search</label><input _ngcontent-sc2="" class="searchInput" name="search" placeholder="Search..." type="text" value=""><button _ngcontent-sc2="" aria-label="Clear" role="button">clear</button></div></div><div _ngcontent-sc2="" aria-hidden="true" class="header__nav" id="main-nav" role="presentation" tabindex="-1"><div _ngcontent-sc2="" class="modal"></div><div _ngcontent-sc2="" class="background"></div><button _ngcontent-sc2="" aria-label="Sub navigation" class="header__nav-button--close" role="button"><span _ngcontent-sc2=""></span></button><ng-scrollbar _ngcontent-sc2="" class="scroll-bar"><div class="ng-scrollbar-container ng-scrollbar-autohide"><div class="ng-scrollbar -horizontal ng-scrollbar-disabled" classname="ng-scrollbar -horizontal "><div class="ng-scrollbar-thumb " classname="ng-scrollbar-thumb " style="webkit-transform:translate3d(NaNpx, 0, 0);transform:translate3d(NaNpx, 0, 0);width:0px;"></div></div><div class="ng-scrollbar -vertical" classname="ng-scrollbar -vertical "><div class="ng-scrollbar-thumb " classname="ng-scrollbar-thumb " style="webkit-transform:translate3d(0, NaNpx, 0);transform:translate3d(0, NaNpx, 0);height:0px;"></div></div><div class="ng-scrollbar-view " classname="ng-scrollbar-view " style="width:calc(100% + NaNpx);height:calc(100% + NaNpx);"><div _ngcontent-sc2="" class="header__nav-navigation"><nav _ngcontent-sc2=""><ul _ngcontent-sc2=""><!----><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/videos">Videos</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/photos">Photos</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/news">Celebrity News</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/royals">Royals</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/red-carpet">Red Carpet</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/award-season">Award Season</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/weddings">Weddings</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/babies-parenting">Babies</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/music">Music</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/tv">TV</a></li><li _ngcontent-sc2=""><a _ngcontent-sc2="" routerlinkactive="active" href="/category/access-show">On The Show</a></li></ul></nav></div><div _ngcontent-sc2="" class="header__nav-footer"><div _ngcontent-sc2="" class="header__nav-footer__links"><ul _ngcontent-sc2=""><!----><li _ngcontent-sc2=""><!----><a _ngcontent-sc2="" routerlinkactive="active" href="/about">About</a><!----></li><li _ngcontent-sc2=""><!----><a _ngcontent-sc2="" routerlinkactive="active" href="/closedcaption">Closed Caption</a><!----></li><li _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" rel="noopener" routerlinkactive="active" target="_blank" href="https://www.nbcuniversal.com/privacy/">Privacy Policy</a></li><li _ngcontent-sc2=""><!----><a _ngcontent-sc2="" routerlinkactive="active" href="/terms">Terms &amp; Conditions</a><!----></li><li _ngcontent-sc2=""><!----><a _ngcontent-sc2="" routerlinkactive="active" href="/stations">Find My Station</a><!----></li><li _ngcontent-sc2=""><!----><a _ngcontent-sc2="" routerlinkactive="active" href="/contact-us">Contact Us</a><!----></li></ul></div><div _ngcontent-sc2="" class="header__nav-footer__social-search"><div _ngcontent-sc2="" class="header__nav-footer__social-search__icons"><!----><a _ngcontent-sc2="" class="facebook" rel="noopener" target="_blank" title="Facebook" href="https://www.facebook.com/accessonline"></a><!----><a _ngcontent-sc2="" class="twitter" rel="noopener" target="_blank" title="Twitter" href="https://www.twitter.com/accessonline"></a><!----><a _ngcontent-sc2="" class="instagram" rel="noopener" target="_blank" title="Instagram" href="https://www.instagram.com/accessonline/"></a><!----><a _ngcontent-sc2="" class="youtube" rel="noopener" target="_blank" title="Youtube" href="https://www.youtube.com/accessonline"></a></div></div><div _ngcontent-sc2="" class="header__nav-footer__copy-right">Copyright © 2019 NBCUniversal Media, LLC.  All rights reserved.</div></div></div></div></ng-scrollbar></div></header></app-header><router-outlet _ngcontent-sc0=""></router-outlet><app-articles-next _nghost-sc5=""><div _ngcontent-sc5="" appscroller="" id="article-scroll"><!----><div _ngcontent-sc5="" class="ads-wrapper ads-wrapper--topbanner ads-toggle-with-sidebar" style="display: block;"><div _ngcontent-sc5="" id="mps-topbanner-article-page"></div></div><!----><!----><div _ngcontent-sc5="" class="wrapper article" data-url="" role=""><!----><div _ngcontent-sc5="" class="breaking-news-wrapper-article-page"><!----></div><div _ngcontent-sc5="" class="article__heading"><h1 _ngcontent-sc5="">Hollywood Legend Kirk Douglas Dead At 103</h1></div><div _ngcontent-sc5="" class="ao-layout"><div _ngcontent-sc5="" class="ao-layout__main"><div _ngcontent-sc5="" class="article__content"><div _ngcontent-sc5="" class="article__content__featured"><!----><div _ngcontent-sc5="" class="article__content__featured__video"><iframe _ngcontent-sc5="" allow="autoplay" allowfullscreen="" frameborder="0" mozallowfullscreen="" msallowfullscreen="" oallowfullscreen="" webkitallowfullscreen="" title="Hollywood Legend Kirk Douglas Dead At 103" src="//player.theplatform.com/p/HNK2IC/y_bAjZVgLAXd/select/media/guid/2704117587/4081593?autoPlay=true&amp;fwsitesection=ah_widget_vod"></iframe></div><!----></div><div _ngcontent-sc5="" class="article__content__social-share"><time _ngcontent-sc5="" class="left" datetime="2020-02-05T15:38:03-08:00">February 05, 2020</time><div _ngcontent-sc5="" class="right"><app-social-share _ngcontent-sc5="" _nghost-sc7=""><ul _ngcontent-sc7="" class="share-buttons"><li _ngcontent-sc7=""><button _ngcontent-sc7="" aria-label="Facebook" class="sb-facebook" role="button" title="Facebook"></button></li><li _ngcontent-sc7=""><button _ngcontent-sc7="" aria-label="Twitter" class="sb-twitter" role="button" title="Twitter"></button></li><li _ngcontent-sc7=""><button _ngcontent-sc7="" aria-label="Copy URL" class="sb-copy" role="button" title="Copy URL"><!----></button></li></ul></app-social-share></div></div><div _ngcontent-sc5="" class="description ao-default-page"><p><a href="https://www.accessonline.com/videos/kirk-douglas-was-too-cool-rocking-black-shades-at-101-for-son-michael-douglas-walk-of-fame-ceremony">Kirk Douglas</a> has died at the age of 103, his family has confirmed.</p>
<p><a href="https://www.accessonline.com/videos/mario-lopez-surprises-michael-douglas-with-a-celebrity-pop-quiz-how-well-does-he-know-hollywood">Michael Douglas</a> broke the news that his father, a three-time Oscar nominee and icon of classic Hollywood cinema, had passed away on Feb. 5.</p>
<p>“It is with tremendous sadness that my brothers and I announce that Kirk Douglas left us today at the age of 103,” Michael wrote on Instagram. “To the world, he was a legend, an actor from the golden age of movies who lived well into his golden years, a humanitarian whose commitment to justice and the causes he believed in set a standard for all of us to aspire to. But to me and my brothers Joel and Peter he was simply Dad, to <a href="https://www.accessonline.com/videos/catherine-zeta-jones-and-michael-douglas-get-perfect-marriage-advice-from-dad-kirk-for-anniversary">Catherine</a>, a wonderful father-in-law, to his grandchildren and great-grandchild their loving grandfather, and to his wife Anne, a wonderful husband.”</p>
<p>“Kirk’s life was well lived, and he leaves a legacy in film that will endure for generations to come, and a history as a renowned philanthropist who worked to aid the public and bring peace to the planet,” Michael’s statement continued. “Let me end with the words I told him on his last birthday and which will always remain true. Dad – I love you so much and I am so proud to be your son.”</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B8NCr7Ah40N/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:525px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B8NCr7Ah40N/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <p></p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
</a><p><a href="https://www.instagram.com/p/B8NCr7Ah40N/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B8NCr7Ah40N/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It is with tremendous sadness that my brothers and I announce that Kirk Douglas left us today at the age of 103. To the world he was a legend, an actor from the golden age of movies who lived well into his golden years, a humanitarian whose commitment to justice and the causes he believed in set a standard for all of us to aspire to. But to me and my brothers Joel and Peter he was simply Dad, to Catherine, a wonderful father-in-law, to his grandchildren and great grandchild their loving grandfather, and to his wife Anne, a wonderful husband. Kirk's life was well lived, and he leaves a legacy in film that will endure for generations to come, and a history as a renowned philanthropist who worked to aid the public and bring peace to the planet. Let me end with the words I told him on his last birthday and which will always remain true. Dad- I love you so much and I am so proud to be your son. #KirkDouglas</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/michaelkirkdouglas/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Michael Douglas</a> (@michaelkirkdouglas) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-05T23:33:30+00:00">Feb 5, 2020 at 3:33pm PST</time></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<p>At 103 years old, <a href="https://www.accessonline.com/videos/kirk-douglas-hits-the-2018-golden-globes-at-101-years-old">Kirk</a> was one of the last remaining actors of Hollywood’s golden age. He made his silver screen debut in 1946 in “The Strange Love of Martha Ivers” with Barbara Stanwyck, but became a household name three years later for his Oscar-nominated performance in “Champion.”</p>
<p>Kirk was nominated for two other Academy Awards in his lifetime: for “Bad &amp; the Beautiful” and “Lust for Life.” In 1996, he received an Honorary Award from the Academy for his half a century of work in the industry.</p>
<p>Kirk is survived by his sons Michael, Joel, Peter and Eric, as well as his wife of more than 65 years, Anne Buydens. He is also survived by his beloved daughter-in-law, <a href="https://www.accessonline.com/videos/catherine-zeta-jones-and-michael-douglas-spill-on-her-fierce-2020-sag-awards-fashion">Catherine Zeta-Jones</a> and seven grandchildren.</p>
</div><!----><!----><div _ngcontent-sc5="" class="article__content__related"><a _ngcontent-sc5="" href=""><h3 _ngcontent-sc5="">Read More</h3><p _ngcontent-sc5=""></p></a></div></div></div><div _ngcontent-sc5="" class="ao-layout__sub"><app-sidebar-next _ngcontent-sc5="" _nghost-sc8=""><!----></app-sidebar-next></div></div><div _ngcontent-sc5="" class="ads-wrapper ads-wrapper--topbanner"><div _ngcontent-sc5="" id="mps-midresponsive--0"></div></div><div _ngcontent-sc5="" class="ao-layout"><div _ngcontent-sc5="" class="ao-layout__main"><div _ngcontent-sc5="" class="pubexchange_module article__content__pubexchange_module-styles" data-pubexchange-module-id="2705" id="pubexchange_below_content"></div></div></div></div></div></app-articles-next><!----><div _ngcontent-sc0="" class="sliding-popup-bottom" id="sliding-popup" style="height: auto; width: 100%; bottom: 0px;"><div _ngcontent-sc0=""><div _ngcontent-sc0="" class="popup-content info"><div _ngcontent-sc0="" id="popup-text"><div _ngcontent-sc0="" class="BubbleStyle_MessagesContainer"><div _ngcontent-sc0="" class="BubbleStyle_MessageContainer" id="msg_id_1547"><div _ngcontent-sc0=""><span _ngcontent-sc0="" style="font-size: 14px; font-style: normal; font-weight: normal; text-decoration: none; text-align: justify">We and our partners use cookies on this site to improve our service, perform analytics, personalize advertising, measure advertising performance, and remember website preferences.&nbsp;&nbsp;By using the site, you consent to these cookies. For more information on cookies including how to manage your consent visit our <a _ngcontent-sc0="" href="https://www.nbcuniversal.com/privacy/cookies" style="color:#84DAE5;text-decoration:none">Cookie Policy.</a></span></div></div></div></div><div _ngcontent-sc0="" id="popup-buttons"><button _ngcontent-sc0="" class="eu-cookie-compliance-default-button">Continue</button></div></div></div></div><app-footer _ngcontent-sc0="" _nghost-sc3=""><!----><footer _ngcontent-sc3="" class="footer"><div _ngcontent-sc3="" class="wrapper"><div _ngcontent-sc3="" class="footer__logo"><img _ngcontent-sc3="" alt="Access" src="assets/images/logo-gray-1.png"></div><div _ngcontent-sc3="" class="footer__links"><ul _ngcontent-sc3=""><!----><li _ngcontent-sc3=""><!----><a _ngcontent-sc3="" href="/about">About</a><!----></li><li _ngcontent-sc3=""><!----><a _ngcontent-sc3="" href="/closedcaption">Closed Caption</a><!----></li><li _ngcontent-sc3=""><!----><!----><a _ngcontent-sc3="" href="https://www.nbcuniversal.com/privacy/">Privacy Policy</a></li><li _ngcontent-sc3=""><!----><a _ngcontent-sc3="" href="/terms">Terms &amp; Conditions</a><!----></li><li _ngcontent-sc3=""><!----><a _ngcontent-sc3="" href="/stations">Find My Station</a><!----></li><li _ngcontent-sc3=""><!----><a _ngcontent-sc3="" href="/contact-us">Contact Us</a><!----></li></ul><ul _ngcontent-sc3=""><li _ngcontent-sc3=""><a _ngcontent-sc3="" href="https://www.comcast.com/independentprogramming" rel="noopener" target="_blank">INDEPENDENT PROGRAMMING Info</a></li><li _ngcontent-sc3=""><a _ngcontent-sc3="" href="#" id="_bapw-link" style="text-decoration:none !important" target="_blank"><img _ngcontent-sc3="" id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;"><span _ngcontent-sc3="" style="vertical-align:middle !important">AdChoices</span></a></li></ul></div><div _ngcontent-sc3="" class="footer__social-search"><div _ngcontent-sc3="" class="footer__social-search__icons"><!----><a _ngcontent-sc3="" class="facebook" rel="noopener" target="_blank" title="Facebook" href="https://www.facebook.com/accessonline"></a><!----><a _ngcontent-sc3="" class="twitter" rel="noopener" target="_blank" title="Twitter" href="https://www.twitter.com/accessonline"></a><!----><a _ngcontent-sc3="" class="instagram" rel="noopener" target="_blank" title="Instagram" href="https://www.instagram.com/accessonline/"></a><!----><a _ngcontent-sc3="" class="youtube" rel="noopener" target="_blank" title="Youtube" href="https://www.youtube.com/accessonline"></a></div></div><div _ngcontent-sc3="" class="footer__copy"><p>Copyright © 2019 NBCUniversal Media, LLC.  All rights reserved.<br>
This material may not be republished, broadcast, rewritten or redistributed.</p>
</div></div></footer></app-footer></main></app-root>

  <script>
    (function (w, d, s, id) {
      w.PUBX = w.PUBX || {
        pub: "access",
        discover: false,
        lazy: true
      };
      var js, pjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s);
      js.id = id;
      js.async = true;
      js.src = "//main.pubexchange.com/loader.min.js";
      pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
  </script>
<script type="text/javascript" src="runtime.a66f828dca56eeb90e02.js"></script><script type="text/javascript" src="polyfills.1cdd48e1a7189eb65b56.js"></script><script type="text/javascript" src="main.a2948d6340cf4e68c3e5.js"></script>


<script id="ao-state" type="application/json">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</script></body></html>